<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ochraňujeme budovy, ale i řemeslné postupy - Českokrumlovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jižní Čechy/ROZHOVOR/ - Povídání s Jihočechy. Tentokrát s památkářem Petrem Pavelcem.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Českokrumlovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://ceskokrumlovsky.denik.cz/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html">
    <meta property="og:title" content="Ochraňujeme budovy, ale i řemeslné postupy">
    <meta property="og:image" content="http://g.denik.cz/5/90/petr-pavelec-3-cb1703_denik-630.jpg">
    <meta property="og:description" content="Jižní Čechy/ROZHOVOR/ - Povídání s Jihočechy. Tentokrát s památkářem Petrem Pavelcem.">
    <link rel="previewimage" href="http://g.denik.cz/5/90/petr-pavelec-3-cb1703_denik-630.jpg">
    <meta property="article:published_time" content="2017-03-20T06:18:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ochraňujeme budovy, ale i řemeslné postupy">
    <meta name="twitter:description" content="Jižní Čechy/ROZHOVOR/ - Povídání s Jihočechy. Tentokrát s památkářem Petrem Pavelcem.">
    <meta name="twitter:image" content="http://g.denik.cz/5/90/petr-pavelec-3-cb1703_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://ceskokrumlovsky.denik.cz/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1489699931.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1489757038.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1489757038.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1489757038.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1489757038.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Českokrumlovský deník" href="http://ceskokrumlovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 6]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
	<div id="bmone2n-19627.2.25.7"></div>
	</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">
	
	<div id="bmone2n-19627.2.18.7"></div>
	
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/ceskokrumlovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Český Krumlov" href="/mikroregion/cesky-krumlov.html">ČESKÝ KRUMLOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Kaplice" href="/mikroregion/kaplice.html">KAPLICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lipno" href="/mikroregion/lipno.html">LIPNO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Velešín" href="/mikroregion/velesin.html">VELEŠÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vyšší Brod" href="/mikroregion/vyssi-brod.html">VYŠŠÍ BROD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Křemže" href="/mikroregion/kremze.html">KŘEMŽE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://ceskokrumlovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://ceskokrumlovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskokrumlovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://ceskokrumlovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://ceskokrumlovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ceskokrumlovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://ceskokrumlovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ceskobudejovicky.denik.cz/tema/filmovani-cb12.html"  data-ga-push="menu-podrubriky" title="Jihočeské filmování">
                    JIHOČESKÉ FILMOVÁNÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ceskokrumlovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://ceskokrumlovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'ceskokrumlovsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://ceskokrumlovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/ceskokrumlovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ON-LINE ROZHOVOR: </span>
    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-bylinkarkou-radmilou-malinovskou-20170317.html" class="text">S bylinkářkou Radmilou Malinovskou</a>
    <a href="#close" class="fa fa-times close" data-title="s-bylinkarkou-radmilou-malinovskou"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ochraňujeme budovy, ale i řemeslné postupy</h1>
                <p class="perex">Jižní Čechy/ROZHOVOR/ - Povídání s Jihočechy. Tentokrát s památkářem Petrem Pavelcem.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:18</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ceskokrumlovsky.denik.cz/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ceskokrumlovsky.denik.cz/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html&text=Ochra%C5%88ujeme%20budovy%2C%20ale%20i%20%C5%99emesln%C3%A9%20postupy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ceskokrumlovsky.denik.cz/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=petr-pavelec-3-cb1703&amp;s=5">
                                <img src="http://g.denik.cz/5/90/petr-pavelec-3-cb1703_denik-630.jpg" width="630" height="473" alt="Petr Pavelec, ředitel Územní památkové správy Národního památkového ústavu pro Jihočeský, Plzeňský a Kraj Vysočina." title="Petr Pavelec, ředitel Územní památkové správy Národního památkového ústavu pro Jihočeský, Plzeňský a Kraj Vysočina." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Petr Pavelec, ředitel Územní památkové správy Národního památkového ústavu pro Jihočeský, Plzeňský a Kraj Vysočina.<span>Foto: <span>Deník/Vlastimil Leška</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Petr Pavelec působí jako ředitel Územní památkové správy Národního památkového ústavu pro Jihočeský, Plzeňský a Kraj Vysočina.</p>
<p><strong>Loni jsme se potkali při natáčení Toulavé kamery na hradě Rožmberku u věže Jakobínky. Jak tahle unikátní, neobvyklá rekonstrukce „postaru" bude pokračovat? Kdy se objeví očekávaný středověký dřevěný jeřáb?</strong><br /><span><img src="http://g.denik.cz/5/87/2160775_cr_zamek_hluboka_nad_vltavou_pavelec_denik-630.jpg" alt="V NOVÉ BARVĚ. Šéf jihočeských památkářů Petr Pavelec na Hluboké, která má po opravě původní barvu. Posledních 20 let památkové péče v kraji připomene výstava v Budějovicích." title="V NOVÉ BARVĚ. Šéf jihočeských památkářů Petr Pavelec na Hluboké, která má po opravě původní barvu. Posledních 20 let památkové péče v kraji připomene výstava v Budějovicích." align="left" class="w300" data-autor="DENÍK/Václav Pancer" />Ač to možná zní divně, s rekonstrukcí nespěcháme. Je to jedinečný experimentální projekt, který potřebuje čas a důkladné promýšlení. Jeřáb inspirovaný kresbami Leonarda da Vinciho začne sloužit patrně na podzim, tesařský mistr Petr Růžička na něm intenzivně pracuje. Na věži ale probíhají mezitím jiné práce, umožňuje nám to už hotové historické spirálovité lešení. A pomalu pokračujeme právě proto, že se snažíme dodržovat a ověřovat původní řemeslné postupy – dá se pro ilustraci například říci: místo elektrického katru dvoumužná ruční pila.</span></p>
<p><span><strong>Čtěte také: <a href="http://ceskobudejovicky.denik.cz/z-regionu/nektere-jihoceske-pamatky-se-pres-zimu-otevrou-pro-verejnost-20161101.html">Některé jihočeské památky se přes zimu otevřou pro veřejnost</a></strong><br /></span></p>
<p><strong>Nadchla mne vaše slova o tom, že úkolem památkářů není čistě jen ochrana budov, ale i myšlenek nebo tradičních řemeslných postupů.</strong><br /> Ano, důležité je i nehmotné dědictví, které zaniká možná rychleji než stavby a umělecká díla. Chceme porozumět historickým řemeslům a technologiím také proto, abychom lépe poznávali samotné památky a uměli je správně opravovat a udržovat. Navíc přitom také podporujeme práci lidí, kteří se starým řemeslům věnují. Pořádáme i pracovní dílny, leccos si tu už vyzkoušeli mladí tesaři od nás i z Francie. Dobře se zavedly vzdělávací programy pro školy a také komentované výstupy na věž. Památky obecně mají stále více obdivovatelů a roste zájem o detailnější technické informace o jejich vzniku a vývoji. Na Jakobínce mají návštěvníci navíc úžasnou a dosud nevídanou vyhlídku do vltavského údolí.</p>
<p class="rastr-sedy-s"><strong>Mgr. Petr Pavelec, Ph.D.<br /></strong>Ředitel Územní památkové správy Národního památkového ústavu pro Jihočeský, Plzeňský a Kraj Vysočina. Narodil se v Č. Krumlově, dětství prožil ve Vyšším Brodě u Vltavy – ta ho přivedla ke sportu – singlkánoi se věnoval závodně, byl i v juniorské reprezentaci. Po maturitě na stavební průmyslovce žil v Praze a volil zaměstnání, kde mohl hodně číst, byl mj. kotelníkem a skladníkem ve slavném vydavatelství a knihkupectví Melantrich. Tam dospěl k rozhodnutí ve studiu pokračovat – vybral si filozofii a historii na Karlově univerzitě. Předpokládal, že bude učit filozofii, nakonec ho ale zaujal inzerát Národního památkového ústavu v Č. Budějovicích. Tam postupoval od práce referenta k vyšším postům, v roce 2007 se stal ředitelem pro jižní Čechy, po reorganizaci vede správu hradů a zámků i ve dvou dalších krajích. Vzdělání si dále rozšířil o doktorát v oboru dějin umění. Publikoval řadu prací především o středověkých nástěnných malbách, jeho tým objevil i vzácné vyobrazení Karla IV. v budějovickém dominikánském klášteře. Je hlavním strůjcem mimořádných projektů, jako byl Rožmberský rok 2011 nebo výstava Hrady a zámky objevované a opěvované v Jízdárně Pražského hradu v roce 2015. S manželkou Štěpánkou – spolužačkou ze středoškolské lavice – mají dospělého syna a dceru. Rádi cestují bez pevného plánu po Evropě, naposledy se jim líbil zájezd na Island s písničkářem Janem Burianem. Nyní ses potěšením zabývají rekonstrukcí bytu v památkově chráněném domě na budějovickém Pražském předměstí. Petr Pavelec se dál věnuje sportu, podle svých slov si brnká na kytaru nebo čte středověké básníky.  </p>
<p><strong>Pokud vím, tak si právě na tyhle unikátní výšlapy na věž s návštěvníky děláte čas vy osobně…<br /></strong><img src="http://g.denik.cz/5/bd/petr-pavelec2-cb1703_denik-630.jpg" alt="KOMENTÁŘ Petra Pavelce budou moci i letos vyslechnout někteří návštěvníci hradu Rožmberku na ochozu experimentálně opravované věže Jakobínky. " title="KOMENTÁŘ Petra Pavelce budou moci i letos vyslechnout někteří návštěvníci hradu Rožmberku na ochozu experimentálně opravované věže Jakobínky. " align="left" class="w300" data-autor="Deník/Jaroslav Sýbek" />Ano, a musím říci, že kdyžs nimi stoupám po spirálovitém lešení k vrcholu a vyprávím jim o věži a jejím okolí, tak si při tom ujasňuji věci i sám pro sebe. Rožmberk je úžasné místo. Někdejší rezidenci Rožmberků převzali v 17. století Buquoyové. Ti starý hrad přestavěli a kultivovali okolní krajinu. Na začátku 20. století to bylo vyhledávané letovisko pro Pražáky i Vídeňáky – meandr řeky Vltavy, staré městečko, vyhlídkové stezky, poutní cesta na Studenec, romantická chata Švýcárna a dominanta zámku. Po válce odsun obyvatelstva, devastace, život tu zastavily i plány na rozšíření vltavské kaskády, kdy se mimochodem počítalo, že se celé údolí až k patě hradu zaplaví vodou podobně jako na Orlíku. To vše se nepodařilo zhojit ani po roce 1989. Přemýšlím o tom, že kdyby časem byla možnost převzít do správy i budovu Horního hradu vedle Jakobínky, že bychom ho mohli opravit a přispět ke kultivaci kdysi tak krásné okolní krajiny.</p>
<p><strong>Ono je asi na vrcholu Jakobínky snazší mít hlavu trochu v oblacích, že… A že vám smělost nechybí a nezůstáváte jen u slov, dokládá i to, že máte za sebou tak neobyčejné a obrovské projekty, jako byl Rožmberský rok 2011 nebo výstava Hrady a zámky objevované a opěvované, s níž jste obrazně řečeno dobyli i Pražský Hrad!</strong> <br />To byl skutečně mimořádný projekt, asi největší, jaký jsem měl možnost se svými lidmi uskutečnit. Na výstavu pokladů z českých i moravských hradů a zámků přišlo za tři měsíce 80 tisíc návštěvníků. Byl to rekord na Pražském hradě a pro mne osobně silný zážitek. Rukama mi prošly takové unikáty jako Relikviář svatého Maura, předměty ze Svatovítského pokladu, cestovní deníky Karla Hynka Máchy a další skutečně výjimečné památky. No a Rožmberkové – s těmi jsme začali – po stopách rožmberského dědictví nejen u nás v jižních Čechách, ale v celé zemi, samozřejmě včetně Prahy, protože Rožmberkové byli v zemi první po králi. Tehdy celoroční projekt vyvrcholil velkou výstavou vzácných artefaktů z rožmberských panství ve Valdštejnské jízdárně v Praze.</p>
<p><strong>Ano, pamatuji si to velmi dobře a máme natočené záběry z této už sotva opakovatelné výstavy. A také z vernisáže v zahradách Valdštejnského paláce, kam přijel na koni pověstný Rožmberský jezdec a hosty vítali starostové všech měst a obcí rožmberského dominia s prapory s pětilistou růží. Úžasné bylo, že se do projektu zapojil i Jihočeský kraj a jeho muzea a další instituce, takže to celé bylo opravdu skvostné, nezapomenutelné…</strong> <br />Byl to doslova festival jihočeského patriotismu a tehdy jsme s Rožmberky otevřeli novou kapitolu v Národním památkovém ústavu. Takhle velké projekty a v tak prestižních prostorách se tu dříve nepořádaly. Ale od té doby – to bylo v roce 2011 – vyhlašuje Památkový ústav každoročně celorepublikově tematický rok věnovaný vybraným šlechtickým rodům. Měli jsme například Rok Pernštejnů a letos Rok renesanční šlechty.</p>
<p><strong>Tak to bude i právě u nás v kraji spousta příležitostí!</strong><br />Samozřejmě vedle Krumlova například Kratochvíle, Jindřichův Hradec a další. Protože se ale jednotlivé regionální územní správy v pořádání těchto událostí střídají, letos mají projekt na starosti moravští kolegové. Centrem projektu bude zámek v Bučovicích. My přijdeme na řadu zase příští rok, a tos celoevropským tématemk Roku evropského kulturního dědictví. Projekt se bude jmenovat Šlechta v evropské diplomacii. K tomu máme na zámcích velké množství dokumentů a mimořádně cenných památek.</p>
<p><strong>Přečtěte si: <a href="http://ceskokrumlovsky.denik.cz/zpravy_region/ck_rekonstrukce_konirna.html">Při rekonstrukci zámecké konírny odhalili pracovníci staré malby a nápisy</a></strong></p>
<p><strong>Napadá mne Jindřichův Hradec s Černíny a hlavně diplomatický vůz – slavný zlatý kočár v Krumlově. Jak daleko vlastně jel?</strong><br /><img src="http://g.denik.cz/26/dd/cyklovylet-jh-072015-15_denik-630.jpg" alt="Zámek Jindřichův Hradec" title="Zámek Jindřichův Hradec" align="left" class="w300" data-autor="Deník/ Petra Lejtnarová" />Jen několik set metrů, přesto Janu Antonínu z Eggenbergu stálo za to nechat tohle zářivé vozidlo velkoryse vytvořit, aby na nejvyšší úrovni sdělil papeži, hlavě církve, poselství o tom, že byl zvolen nejvyšší světský panovník. A právě Jan Antonín řídil tuto nejvyšší diplomatickou misi! Všeobecně se Krumlov spojuje především s Rožmberky a Schwarzenbergy a to zhruba stoleté období Eggenbergů se vnímá trochu jako mezičas. Přitom otci Jana Antonína, prvnímu krumlovskému vévodovi, se pro jeho téměř neomezenou moc v Evropě přezdívalo „pán císařovy vůle". A také to bychom chtěli příští rok připomínat. Pokud jde o Jindřichův Hradec, tam máme v depozitářích i vzácný diplomatický dar – dosud nevystavený originální turecký stan. A prozradím, že právě jindřichohradecký zámek patří mezi zamýšlená hlavní centra tohoto celostátního projektu. V Praze už jsme leccos vystavovali, nyní budeme testovat, zda se tak velké projekty dají uskutečnit i na regionální úrovni.</p>
<p><strong>Můžete si dost věřit, když sev posledních letech tak zvyšuje návštěvnost památekv Jihočeském kraji, kde máte přes milion návštěvníků, především. Čím si to vlastně vysvětlujete?</strong><br /><img src="http://g.denik.cz/6/b0/cesky-krumlov-zamek-vez-domy-pp-1_denik-630.jpg" alt="Český Krumlov - ilustrační snímek." title="Český Krumlov - ilustrační snímek." align="left" class="w300" data-autor="Foto: Deník / Pavel Pokorný" />Těch důvodů je několik. Čeští návštěvníci – a těch bývá přibližně 60 procent – už leckde byli a teď stále víc chtějí objevovat i svou zemi, navíc naši kasteláni dokážou připravit i spoustu skvělých kulturních programů! Také je patrné, že se lidem lépe daří a s tím roste i chuť dopřát si více výletů. Sílí i potřeba cítit se při cestování bezpečně – leckde v zahraničí už ho tolik nemáme, navíc mnoho kontrol, řada pochopitelných bezpečnostních opatření… Pokud jde o zahraniční návštěvníky, tak se dost mění. Po revoluci se přijeli podívat Evropané – Němci, Francouzi. Asie začala Japonskem, Koreou a Tchaj-wanem, teď se to ale radikálně proměnilo – přijíždějí především turisté z Číny, a to především v zimě, kdy mají levnější letenky. Přibývá i leteckých linek. Je patrné, že u nich roste životní úroveň, takže se vydávají do světa, zatím především vyšší třída, ale je dost pravděpodobné, že na startu jsou miliony dalších turistů. Mají jiné sociální i hygienické návyky, na což si musíme zvykat. Oni si většinou nekupují pobyt v Krumlově, ale balíček "Evropa – památky UNESCO". Taková místa se musí připravovat na výrazně zvýšenou zátěž. I když samozřejmě návštěvníky vítáme: vždyť každý, kdo si koupí vstupenku, stává se sponzorem oprav a záchrany našich památek. Jen v jižních Čechách návštěvníci loni přinesli 110 milionů korun!</p>
<p><strong>Přečtěte si: <a href="http://jindrichohradecky.denik.cz/zpravy_region/slavonice-v-boji-o-titul-historicke-mesto-skoncily-druhe-za-prachaticemi-20170202.html">Slavonice v boji o titul Historické město skončily druhé za Prachaticemi</a></strong></p>
<p><strong>Co se vám na vaší práci nejvíc líbí?</strong><br /><img src="http://g.denik.cz/5/46/petr-pavelec-cb17_denik-630.jpg" alt="PAMÁTKÁŘI vydali už řadu pozoruhodných knih. Titul Rožmberkové se dočkal i německé verze, která v zahraničí úspěšně reprezentuje naše poklady i péči o ně. " title="PAMÁTKÁŘI vydali už řadu pozoruhodných knih. Titul Rožmberkové se dočkal i německé verze, která v zahraničí úspěšně reprezentuje naše poklady i péči o ně. " align="left" class="w300" data-autor="Deník/Jaroslav Sýbek" />Mám štěstí, že mě práce baví. Mohu se dotýkat skutečných pokladů české historie, zkoumat je, nacházet stopy zapomenutých příběhů, mám příležitost mnohé zachránit a oživovat, zpřístupňovat veřejnosti dnes už zaniklé, přesto stále inspirativní světy a prostory. Těší mne, že vydáváme knihy. Naši lidé v nich přibližují výsledky svých výzkumůi praktických zkušeností – byla by škoda, kdyby to zůstalo jen v jejich hlavách! Podařilo se vytvořit tým pracovitých, inspirativních a tvořivých lidí s velkou vášní pro svůj obor. Taková energie vás nenechá odpočívat, pořád je tu velká snaha jít dál.</p>
<p><strong>Čtěte také: <a href="http://taborsky.denik.cz/zpravy_region/ruina-pivovaru-zatim-k-zemi-nesmi-20170318.html">Ruina pivovaru zatím k zemi nesmí</a></strong></p>
<p><strong>To asi řadu lidí překvapí – vidí možná památkáře jako ty, kteří staticky oprašují to, co se zachovalo, a často „prudí", když si chce někdo nějakou památkově chráněnou nemovitost opravit.</strong><br />To by bylo na samostatný rozhovor. Řada lidí v Národním památkovém ústavu se zabývá správou státních památek a tam je pozitivní zpětná vazba jednoznačná – stále rostoucí návštěvnost.U „terénních" pracovníků památkové péče vždycky připomínám známé biblické úsloví "Po jejich ovoci je poznáte". To znamená, že když navštívíte centra historických měst, jako jsou Prachatice, Třeboň, Budějovice a další, vidíte, že je zde i přes dílčí kontroverze vytvořené příjemné prostředí pro relaxaci i pro poučení. A to jsou dlouholeté plody, ovoce systému památkové péče, tedy především našich lidí. Když se vzdalujete z center, půvab rychle mizí až na úroveň plechových obchoďáků, a když jdete ještě dál, dojdete do nových satelitů, kde moc krásy nenajdete. Tam žádní památkáři neprudí, staví a bourá se svobodně, nadčasové hodnoty tam ale většinou nevznikají.</p>
<p><strong>Ještě prosím o pár lahůdek na obzoru, tipů pro novou sezonu…</strong><br /><img src="http://g.denik.cz/26/e1/jh_c_lhota1_denik-630.jpg" alt="Zámek Červená lhota" title="Zámek Červená lhota" align="left" class="w300" data-autor="Zdeněk Píša" />Na zámku v Krumlově se úspěšně rozjíždí, dá se říci, památkářská univerzita – nové Centrum studijních pobytů pro badatele z celého světa. A pro návštěvníky? Třeba nová trasa na Červené Lhotě, zahájená rekonstrukce zámku Vimperk, expozice tapisérií v Jindřichově Hradci. Na Hluboké na podzim dokončíme restaurování exkluzivních hostinských pokojů, bude pokračovat Jakobínka a na Kratochvíli se pustíme do experimentus vodními stroji, které vytvářely překvapivé efekty v časech Viléma z Rožmberka. Archivář Březan si stěžoval, když psal, že „cizinci na tom jen peníze vyšidili"! No a k tomu celá řada hudebních, divadelních, výtvarných a dalších programů a slavností.</p>
<p><strong>Mirka Bezrouková</strong></p>
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>




        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">
	
	<div id="bmone2n-19627.2.6.7"></div>
	
</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
	<div class="reklama-box"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.24.7"></div>
	</div>
</div></div>


<div id="bbReklama-19627.10.16.7" style="display: none">
	
	<div id="bmone2n-19627.10.16.7"></div>
	
</div>
        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 06:18</span>
    <a href="/diskuse/nova/LAfYH.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://ceskokrumlovsky.denik.cz/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ceskokrumlovsky.denik.cz/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html&text=Ochra%C5%88ujeme%20budovy%2C%20ale%20i%20%C5%99emesln%C3%A9%20postupy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ceskokrumlovsky.denik.cz/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;ceskokrumlovsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Milí Josefové. Přejeme vám všechno nejlepší k svátku"  href="/zpravy_region/mili-josefove-prejeme-vam-vsechno-nejlepsi-k-svatku-20170319.html">
        <img src="http://g.denik.cz/26/78/jmeno-josef-jh1703_denik-w630.jpg" width="629" height="354" alt="Všechno nejlepší všem Josefům." title="Všechno nejlepší všem Josefům.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/rodiny-josefu-jh1703.html"><i class="fa fa-camera"></i> 6</a>

        <h2>
            <a title="číst článek: Milí Josefové. Přejeme vám všechno nejlepší k svátku"  href="/zpravy_region/mili-josefove-prejeme-vam-vsechno-nejlepsi-k-svatku-20170319.html">
                
                Milí Josefové. Přejeme vám všechno nejlepší k svátku
                <span class="perex">Jižní Čechy – Veselo je o víkendu v řadě rodin, kde mají Josefa.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: HC Slavoj Český Krumlov vyzve v boji o krajské zlato Hlubokou" href="/hokej_region/hc-slavoj-cesky-krumlov-vyzve-v-boji-o-krajske-zlato-hlubokou-20170319.html">
                <img src="http://g.denik.cz/6/f0/ck-hokej-ckrumlov-radomysl-semifinale_denik-300.jpg" width="300" height="200" alt="Českokrumlovští hokejisté slaví pod taktovkou Miroslava Lukeše postup do finále Krajské ligy." title="Českokrumlovští hokejisté slaví pod taktovkou Miroslava Lukeše postup do finále Krajské ligy.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/hc-slavoj-cesky-krumlov-postoupil-pres-radomysl-do-finale-jihoceske-krajske-ligy.html"><i class="fa fa-camera"></i> 12</a>

                <h2>
                    <a title="číst článek: HC Slavoj Český Krumlov vyzve v boji o krajské zlato Hlubokou"  href="/hokej_region/hc-slavoj-cesky-krumlov-vyzve-v-boji-o-krajske-zlato-hlubokou-20170319.html">HC Slavoj Český Krumlov vyzve v boji o krajské zlato Hlubokou</a>
                </h2>
                <div class="perex hidden">Český Krumlov - Krajská liga mužů jižních Čech v ledním hokeji zná finalisty play-off. O prvenství budou usilovat týmy Českého Krumlova a Hluboké nad Vltavou.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Krok s favoritem drželi fotbalisté jen do půle" href="/fotbal_region/krok-s-favoritem-drzeli-fotbaliste-jen-do-pule-20170319.html">
                <img src="http://g.denik.cz/6/90/ck-fotbal-slavoj-cizova-carda-fenyk_denik-300.jpg" width="300" height="200" alt="Slavoj poslal do vedení ve 27. minutě Jiří Carda (v hlavičkovém souboji s Tomášem Fenykem)." title="Slavoj poslal do vedení ve 27. minutě Jiří Carda (v hlavičkovém souboji s Tomášem Fenykem).">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Krok s favoritem drželi fotbalisté jen do půle"  href="/fotbal_region/krok-s-favoritem-drzeli-fotbaliste-jen-do-pule-20170319.html">Krok s favoritem drželi fotbalisté jen do půle</a>
                </h2>
                <div class="perex hidden">Český Krumlov – V sedmnáctém kole Fortuna Divize A hostili fotbalisté Slavoje Český Krumlov jednoho z aspirantů na postup do vyšší soutěže, mužstvo Sokola Čížová.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Máte doma neplatnou padesátikorunu? Přineste ji" href="/zpravy_region/mate-doma-neplatnou-padesatikorunu-prineste-ji-20170319.html">
                        <img src="http://g.denik.cz/6/06/padesatikoruna-ilustracni-foto-ck1703_denik-240.jpg" width="240" height="160" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Máte doma neplatnou padesátikorunu? Přineste ji" href="/zpravy_region/mate-doma-neplatnou-padesatikorunu-prineste-ji-20170319.html">Máte doma neplatnou padesátikorunu? Přineste ji</a>
                </h2>
                <p>Český Krumlov – Staré neplatné padesátikoruny ještě mohou být užitečné. A to díky dobrodružně charitativní akci Hledá se papírová padesátikoruna, kterou pořádá Centrum pro pomoc děti a mládeži (CPDM) v Českém Krumlově.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">
	
	<div id="bmone2n-19627.1.12.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Horní Planá staví další část cyklostezky" href="/zpravy_region/horni-plana-stavi-dalsi-cast-cyklostezky-20170319.html">
                        <img src="http://g.denik.cz/6/5d/horni-plana-stavi-dalsi-cast-cyklostezky-ck1703_denik-240.jpg" width="240" height="180" alt="V návaznosti na tuto cyklostezku v Horní Plané už se staví její další část." title="V návaznosti na tuto cyklostezku v Horní Plané už se staví její další část.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Horní Planá staví další část cyklostezky" href="/zpravy_region/horni-plana-stavi-dalsi-cast-cyklostezky-20170319.html">Horní Planá staví další část cyklostezky</a>
                </h2>
                <p>Horní Planá - Nová tříkilometrová trasa povede z Plané do Jenišova.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">
	
	<div id="bmone2n-19627.2.30.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Neporazitelní medvědi válí na obou frontách. Kdo je zastaví?" href="/hokej_region/neporazitelni-medvedi-vali-na-obou-frontach-kdo-je-zastavi-20170319.html">
                        <img src="http://g.denik.cz/6/98/ck-hokej-miroslav-lukes_denik-240.jpg" width="240" height="160" alt="Tři góly a tři asistence. Taková je osobní statistika útočníka Miroslava Lukeše, jednoho z nejzkušenějších hráčů krumlovského Slavoje, v duelech s Radomyšlí a Chebem." title="Tři góly a tři asistence. Taková je osobní statistika útočníka Miroslava Lukeše, jednoho z nejzkušenějších hráčů krumlovského Slavoje, v duelech s Radomyšlí a Chebem.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Neporazitelní medvědi válí na obou frontách. Kdo je zastaví?" href="/hokej_region/neporazitelni-medvedi-vali-na-obou-frontach-kdo-je-zastavi-20170319.html">Neporazitelní medvědi válí na obou frontách. Kdo je zastaví?</a>
                </h2>
                <p>Písek, Cheb - Hokejisté Slavoje Český Krumlov mají neuvěřitelnou formu. Vyhrávají jak zápasy play-off Krajské ligy, tak i kvalifikační duely o postup do 2. ligy.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">
	
	<div id="bmone2n-19627.2.9.7"></div>
	
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Českokrumlovsku se objevil první čáp bílý" href="/zpravy_region/na-ceskokrumlovsku-se-objevil-prvni-cap-bily-20170319.html">
                        <img src="http://g.denik.cz/6/f5/prvni-cap-bily-ck1703_denik-240.jpg" width="240" height="180" alt="Čáp bílý, který se v sobotu procházel na louce v Černé v Pošumaví." title="Čáp bílý, který se v sobotu procházel na louce v Černé v Pošumaví.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Na Českokrumlovsku se objevil první čáp bílý" href="/zpravy_region/na-ceskokrumlovsku-se-objevil-prvni-cap-bily-20170319.html">Na Českokrumlovsku se objevil první čáp bílý</a>
                </h2>
                <p>Černá v Pošumaví – Letos si čápi s vracením do svých hnízdišť v regionu dávají trošku načas.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mate-doma-neplatnou-padesatikorunu-prineste-ji-20170319.html" class="img-l"><img src="http://g.denik.cz/6/06/padesatikoruna-ilustracni-foto-ck1703_denik-100.jpg" width="100" height="67" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/mate-doma-neplatnou-padesatikorunu-prineste-ji-20170319.html" class="text-r">
                    Máte doma neplatnou padesátikorunu? Přineste ji
                    <span>Český Krumlov – Staré neplatné padesátikoruny ještě mohou být užitečné. A…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/horni-plana-stavi-dalsi-cast-cyklostezky-20170319.html" class="img-l"><img src="http://g.denik.cz/6/5d/horni-plana-stavi-dalsi-cast-cyklostezky-ck1703_denik-100.jpg" width="100" height="75" alt="V návaznosti na tuto cyklostezku v Horní Plané už se staví její další část." title="V návaznosti na tuto cyklostezku v Horní Plané už se staví její další část."></a>
                <a href="/zpravy_region/horni-plana-stavi-dalsi-cast-cyklostezky-20170319.html" class="text-r">
                    Horní Planá staví další část cyklostezky
                    <span>Horní Planá - Nová tříkilometrová trasa povede z Plané do Jenišova.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-ceskokrumlovsku-se-objevil-prvni-cap-bily-20170319.html" class="img-l"><img src="http://g.denik.cz/6/f5/prvni-cap-bily-ck1703_denik-100.jpg" width="100" height="75" alt="Čáp bílý, který se v sobotu procházel na louce v Černé v Pošumaví." title="Čáp bílý, který se v sobotu procházel na louce v Černé v Pošumaví."></a>
                <a href="/zpravy_region/na-ceskokrumlovsku-se-objevil-prvni-cap-bily-20170319.html" class="text-r">
                    Na Českokrumlovsku se objevil první čáp bílý
                    <span>Černá v Pošumaví – Letos si čápi s vracením do svých hnízdišť v regionu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-strakonicku-auto-srazilo-chodce-ten-zemrel-20170319.html" class="img-l"><img src="http://g.denik.cz/30/c0/tragicka-nehoda-skocice-chodec-st1703-03_denik-100.jpg" width="100" height="75" alt="U Skočic na Strakonicku osobní auto srazilo chodce, ten na místě zemřel." title="U Skočic na Strakonicku osobní auto srazilo chodce, ten na místě zemřel."></a>
                <a href="/zpravy_region/na-strakonicku-auto-srazilo-chodce-ten-zemrel-20170319.html" class="text-r">
                    Na Strakonicku auto srazilo chodce, ten zemřel
                    <span>Skočice - V sobotu večer se stala na Strakonicku tragická dopravní nehoda,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mili-josefove-prejeme-vam-vsechno-nejlepsi-k-svatku-20170319.html" class="img-l"><img src="http://g.denik.cz/26/78/jmeno-josef-jh1703_denik-100.jpg" width="100" height="75" alt="Všechno nejlepší všem Josefům." title="Všechno nejlepší všem Josefům."></a>
                <a href="/zpravy_region/mili-josefove-prejeme-vam-vsechno-nejlepsi-k-svatku-20170319.html" class="text-r">
                    Milí Josefové. Přejeme vám všechno nejlepší k svátku
                    <span>Jižní Čechy – Veselo je o víkendu v řadě rodin, kde mají Josefa.</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text-l"></div>
	<div id="bmone2n-19627.2.17.7"></div>
	</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.14.7"></div>
	</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.13.1.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.13.1.7"></div>
	</div>
</div>
<div id="bbReklama-20573.13.2.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.13.2.7"></div>
	</div>
</div>
<div id="bbReklama-20573.13.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.13.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.13.5.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.13.5.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.3.7"></div>
	</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.3.6.7"></div>
	</div>
</div>
<div id="bbReklama-20573.13.4.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.13.4.7"></div>
	</div>
</div>
<div id="bbReklama-20573.13.6.7" style="display: none">
	<div class="reklama-box">
	<div id="bmone2n-20573.13.6.7"></div>
	</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Jarní lyžování na Kramolíně" href="/galerie/jarni-lyzovani-na-kramoline-ck17.html?mm=7582124">
                    <img src="http://g.denik.cz/6/8a/posledni-lyzovani-lipno-jaro-ck1709_denik-100.jpg" width="100" height="75" alt="Jarní lyžování na Kramolíně" title="Jarní lyžování na Kramolíně">
                </a>
                <a title="číst článek: Jarní lyžování na Kramolíně" class="video-text" href="/galerie/jarni-lyzovani-na-kramoline-ck17.html">
                    <div class="title">video</div>
                    Jarní lyžování na Kramolíně
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: HC Slavoj Český Krumlov postoupil přes Radomyšl do finále jihočeské Krajské ligy" href="/galerie/hc-slavoj-cesky-krumlov-postoupil-pres-radomysl-do-finale-jihoceske-krajske-ligy.html">
                            <img src="http://g.denik.cz/6/41/ck-hokej-ckrumlov-radomysl5_denik-100.jpg" width="100" height="54" alt="Roman Šulčík doráží puk za Křížova záda - 2:0." title="Roman Šulčík doráží puk za Křížova záda - 2:0.">
                        </a>
                        <a title="číst článek: HC Slavoj Český Krumlov postoupil přes Radomyšl do finále jihočeské Krajské ligy" class="video-text" href="/galerie/hc-slavoj-cesky-krumlov-postoupil-pres-radomysl-do-finale-jihoceske-krajske-ligy.html">
                            <div class="title">galerie</div>
                            HC Slavoj Český Krumlov postoupil přes Radomyšl do…
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskokrumlovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDi-Ser-Kombi-148994812799957.html%3Fd_ck%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskokrumlovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m148994812799957.jpg" alt="Volkswagen Passat">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Passat</div>
                <div class="date">rok 2011</div>
                <div class="price">264 990,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskokrumlovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDi-Ser-Kombi-1489859195978297.html%3Fd_ck%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskokrumlovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m1489859195978297.jpg" alt="Volkswagen Passat">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Passat</div>
                <div class="date">rok 2008</div>
                <div class="price">250 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskokrumlovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDI-Kombi-14899469174423250.html%3Fd_ck%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskokrumlovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14899469174423250.jpg" alt="Volkswagen Passat">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Passat</div>
                <div class="date">rok 2007</div>
                <div class="price">226 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
	<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
	<div id="bmone2n-19627.2.19.7"></div>
	</div>
</div></div>

<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
	<div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.27.7"></div>
	</div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stihla-leona-machalkova-sve-telo-muci-elektrikou-proboha-proc-to-dela-20170306.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2c/kopie-doplnek-machalkova_denik-100.jpg" width="100" height="56" alt="Leona Machálková se synem a Bořkem Šípkem v zákulisí StarDance. " title="Leona Machálková se synem a Bořkem Šípkem v zákulisí StarDance. "></a>
        <a href="http://sip.denik.cz/celebrity/stihla-leona-machalkova-sve-telo-muci-elektrikou-proboha-proc-to-dela-20170306.html" target="_blank">Štíhlá Leona Machálková své tělo MUČÍ elektrikou. Proboha, PROČ to dělá?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/mysli-to-vazne-herec-pavel-novy-vymenil-sexualni-hratky-za-neco-dost-ulitleho-20170306.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bf/454-16fr_denik-100.jpg" width="100" height="56" alt='Herec Pavel Nový se "vycachtal" ve Vltavě a ukázal své křivky, které mu mnozí v jeho věku mohou závidět...' title='Herec Pavel Nový se "vycachtal" ve Vltavě a ukázal své křivky, které mu mnozí v jeho věku mohou závidět...'></a>
        <a href="http://sip.denik.cz/celebrity/mysli-to-vazne-herec-pavel-novy-vymenil-sexualni-hratky-za-neco-dost-ulitleho-20170306.html" target="_blank">Myslí to vážně? Herec Pavel Nový vyměnil SEXUÁLNÍ hrátky za něco dost ÚLÍTLÉHO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-budete-brecet-smichy-deti-mysli-ze-jsou-sikovne-ale-opak-je-pravdou-20170311.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f9/dite_denik-100.jpg" width="100" height="56" alt="Děti jsou někdy fakt k sežrání." title="Děti jsou někdy fakt k sežrání."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-budete-brecet-smichy-deti-mysli-ze-jsou-sikovne-ale-opak-je-pravdou-20170311.html" target="_blank">VIDEO: Budete brečet SMÍCHY! Děti myslí, že jsou šikovné, ale opak je pravdou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/pres-playstation-ukazoval-opilou-manzelku-pak-ji-svlekl-a-smazali-mu-ucet-201311.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/21/hracmanzelka_denik-100.jpg" width="100" height="56" alt="Nevídané využití herní konzole v praxi." title="Nevídané využití herní konzole v praxi."></a>
        <a href="http://sip.denik.cz/zabava-a-video/pres-playstation-ukazoval-opilou-manzelku-pak-ji-svlekl-a-smazali-mu-ucet-201311.html" target="_blank">Ukazoval opilou manželku přes PlayStation! SVLÉKL ji a SMAZALI mu účet!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/unikatni-foto-krokodyl-napadl-slona-u-vody-jak-drsny-souboj-dopadl-20151208.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4f/slon-vs-krokodyl_denik-100.jpg" width="100" height="56" alt="Souboj slonice a krokodýla" title="Souboj slonice a krokodýla"></a>
        <a href="http://sip.denik.cz/zabava-a-video/unikatni-foto-krokodyl-napadl-slona-u-vody-jak-drsny-souboj-dopadl-20151208.html" target="_blank">UNIKÁTNÍ FOTO: Krokodýl napadl slona u vody! Jak drsný souboj dopadl?</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/457121/mama-silvie-kterou-ubodal-kutilek-zadala-jsem-havla-o-trest-smrti-odepsali-ze-jsem-bezcitna.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ceskokrumlovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Máma Silvie, kterou ubodal Kutílek: Žádala jsem Havla o trest smrti. Odepsali, že jsem bezcitná</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/457079/klaus-ml-promluvil-o-svem-handicapu-hadkach-s-otcem-a-strachu-z-citanek.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ceskokrumlovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Klaus ml. promluvil o svém handicapu, hádkách s otcem a strachu z čítanek</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/skvela-zprava-vedci-nasli-zpusob-jak-hubnout-bez-cviceni-ci-diet.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ceskokrumlovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Skvělá zpráva! Vědci našli způsob, jak hubnout bez cvičení či diet!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ceskokrumlovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/za-rok-vydelal-miliony-ted-radi-ostatnim-jak-na-penize-navod.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;ceskokrumlovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">NÁVOD, jak za rok vydělat milion! Úspěšný muž inspiruje ostatní</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-se-da-zakryt-make-upem-budete-se-hodne-divit-jak-bez-nej-tato-divka-vypada-35831.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se dá ZAKRÝT MAKE-UPEM? Budete se hodně divit, JAK BEZ NĚJ tato dívka VYPADÁ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8a6e4a7b502f9d1db6537f73e55c4f48.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-se-da-zakryt-make-upem-budete-se-hodne-divit-jak-bez-nej-tato-divka-vypada-35831.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se dá ZAKRÝT MAKE-UPEM? Budete se hodně divit, JAK BEZ NĚJ tato dívka VYPADÁ!" target="_blank">Co se dá ZAKRÝT MAKE-UPEM? Budete se hodně divit, JAK BEZ NĚJ tato…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/take-si-radi-prohlizite-fotografie-pred-a-po-zhubnuti-pozor-velice-casto-jde-o-podvod-35844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Také si rádi prohlížíte fotografie PŘED a PO ZHUBNUTÍ? Pozor, velice často JDE O PODVOD!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/52a369e0d8f96ee2766c67fdfb6d28fa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/take-si-radi-prohlizite-fotografie-pred-a-po-zhubnuti-pozor-velice-casto-jde-o-podvod-35844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Také si rádi prohlížíte fotografie PŘED a PO ZHUBNUTÍ? Pozor, velice často JDE O PODVOD!" target="_blank">Také si rádi prohlížíte fotografie PŘED a PO ZHUBNUTÍ? Pozor, velice…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/navod-krok-za-krokem-jak-to-udelat-aby-vam-narostl-kulaty-zadek-a-ne-obri-stehna-35840.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Návod krok za krokem: Jak to udělat, aby vám NAROSTL KULATÝ ZADEK a ne obří stehna" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f0c52235ff3a5faea1f5914a1af537a9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/navod-krok-za-krokem-jak-to-udelat-aby-vam-narostl-kulaty-zadek-a-ne-obri-stehna-35840.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Návod krok za krokem: Jak to udělat, aby vám NAROSTL KULATÝ ZADEK a ne obří stehna" target="_blank">Návod krok za krokem: Jak to udělat, aby vám NAROSTL KULATÝ ZADEK a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/eroticka-fotogalerie-z-prelomu-stoleti-co-bylo-idealem-krasy-pro-nase-pradedy-35833.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: EROTICKÁ FOTOGALERIE z přelomu století: Co bylo IDEÁLEM KRÁSY pro naše pradědy?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/61f3f2bab2a522a608ac2edd403fe261.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/eroticka-fotogalerie-z-prelomu-stoleti-co-bylo-idealem-krasy-pro-nase-pradedy-35833.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: EROTICKÁ FOTOGALERIE z přelomu století: Co bylo IDEÁLEM KRÁSY pro naše pradědy?" target="_blank">EROTICKÁ FOTOGALERIE z přelomu století: Co bylo IDEÁLEM KRÁSY pro…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
	<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
	<div id="bmone2n-19627.2.11.7"></div>
	</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/ochranujeme-budovy-ale-i-remeslne-postupy-20170320.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/ceskokrumlovksy_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/ceskokrumlovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("19627.10.16.7","","bbReklama-19627.10.16.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.13.1.7","","bbReklama-20573.13.1.7","display:block;");
bmone2n.addPosition("20573.13.2.7","","bbReklama-20573.13.2.7","display:block;");
bmone2n.addPosition("20573.13.3.7","","bbReklama-20573.13.3.7","display:block;");
bmone2n.addPosition("20573.13.4.7","","bbReklama-20573.13.4.7","display:block;");
bmone2n.addPosition("20573.13.5.7","","bbReklama-20573.13.5.7","display:block;");
bmone2n.addPosition("20573.13.6.7","","bbReklama-20573.13.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.10.16.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.10.16.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.13.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.13.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.13.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.13.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.13.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.13.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.13.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.13.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.13.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.13.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.13.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.13.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - ceskokrumlovsky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
