<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'ceskokrumlovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Pávice s mládětem utekly pávovi",
			'autor': 'Anna Zemanová',
		'device': "desktop",
		'url': 'http://ceskokrumlovsky.denik.cz/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pávice s mládětem utekly pávovi - Českokrumlovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Boršov nad Vltavou - Když je páv sám, trpí. Proto chovatel smutného páva z Boršova nad Vltavou pořídil pávici a pávě. Starosta obce Jan Zeman však ve…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta name="keywords" lang="cs" content="Českobudějovicko, páv, rodinka">
    <meta property="og:site_name" content="Českokrumlovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://ceskokrumlovsky.denik.cz/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html">
    <meta property="og:title" content="Pávice s mládětem utekly pávovi">
    <meta property="og:image" content="https://g.denik.cz/29/b7/pt_pavi_5_denik-630.jpg">
    <meta property="og:description" content="Boršov nad Vltavou - Když je páv sám, trpí. Proto chovatel smutného páva z Boršova nad Vltavou pořídil pávici a pávě. Starosta obce Jan Zeman však ve středu ráno obdržel e-mail, v němž chovatel prosí o pomoc. Pávice s mládětem se ztratily.">
    <link rel="previewimage" href="https://g.denik.cz/29/b7/pt_pavi_5_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-12T09:55:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Pávice s mládětem utekly pávovi">
    <meta name="twitter:description" content="Boršov nad Vltavou - Když je páv sám, trpí. Proto chovatel smutného páva z Boršova nad Vltavou pořídil pávici a pávě. Starosta obce Jan…">
    <meta name="twitter:image" content="https://g.denik.cz/29/b7/pt_pavi_5_denik-630.jpg">
    <meta property="author" content="Anna Zemanová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507643940.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://ceskokrumlovsky.denik.cz/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html">


        <link rel="alternate" href="http://ceskokrumlovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českokrumlovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/ceskokrumlovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion ceskokrumlovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Český Krumlov" href="/mikroregion/cesky-krumlov.html">ČESKÝ KRUMLOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Kaplice" href="/mikroregion/kaplice.html">KAPLICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lipno" href="/mikroregion/lipno.html">LIPNO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Velešín" href="/mikroregion/velesin.html">VELEŠÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vyšší Brod" href="/mikroregion/vyssi-brod.html">VYŠŠÍ BROD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Křemže" href="/mikroregion/kremze.html">KŘEMŽE</a></li>
            </ul>
        </li>

        <li>
            <a href="http://ceskokrumlovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://ceskokrumlovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://ceskokrumlovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://ceskokrumlovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://ceskokrumlovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://ceskokrumlovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://ceskokrumlovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://ceskobudejovicky.denik.cz/tema/filmovani-cb12.html"  data-ga-push="menu-podrubriky" title="Jihočeské filmování">
                        JIHOČESKÉ FILMOVÁNÍ
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://ceskokrumlovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://ceskokrumlovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://ceskokrumlovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://ceskokrumlovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="//auta.denik.cz/ceskokrumlovsky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">ON-LINE ROZHOVOR: </span>
	    <a href="http://ceskobudejovicky.denik.cz/online-rozhovor/on-line-rozhovor-s-lidrem-hnuti-starostove-a-nezavisli-jirim-svecem-20171004.html" class="text">S lídrem hnutí Starostové a nezávislí Jiřím Švecem</a>
	    <a href="#close" class="fa fa-times close" data-title="s-lidrem-hnuti-starostove-a-nezavisli-jirim-svecem"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Pávice s mládětem utekly pávovi</h1>
                <p class="perex">Boršov nad Vltavou - Když je páv sám, trpí. Proto chovatel smutného páva z Boršova nad Vltavou pořídil pávici a pávě. Starosta obce Jan Zeman však ve středu ráno obdržel e-mail, v němž chovatel prosí o pomoc. Pávice s mládětem se ztratily.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:55</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://ceskokrumlovsky.denik.cz/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ceskokrumlovsky.denik.cz/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html&text=P%C3%A1vice%20s%20ml%C3%A1d%C4%9Btem%20utekly%20p%C3%A1vovi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ceskokrumlovsky.denik.cz/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=pt_pavi_5&amp;s=29&amp;back=810431656-264-6">
                                <img src="https://g.denik.cz/29/b7/pt_pavi_5_denik-630.jpg" width="630" height="568" alt="Pávi se chovají jako opravdu svobodní ptáci." title="Pávi se chovají jako opravdu svobodní ptáci." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Pávi se chovají jako opravdu svobodní ptáci.<span>Foto: <span>Deník/Lukáš Vlk</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>V e-mailu adresovanému starostovi stálo: „Kdyby se náhodou u někoho objevil pár pávice a mládě páva, tak budou pravděpodobně naši. Dodrželi jsme pravidla usídlování, nicméně je asi náš páv nezaujal a po dvou dnech společného života ho opustily.“ Prý se obtížně chytají, i přesto, že mají přistřižená křidélka. Je také pravděpodobné, že budou někde na stromě, nebo se budou stravovat na návštěvě u slepic v Boršově či okolí. <br /> <br /> Starosta neváhal a poslal výzvu svým občanům: „Pávice se zatoulala s mladým pávem, pokud někdo zahlédnete uprchlíky, s největší pravděpodobností v části obce na levém břehu Vltavy, neprodleně hlaste na náš obecní úřad.“ Odpoledne téhož dne informoval starosta obce Deník o tom, že se pávice s pávětem našly v zarostlé zahradě asi čtyři sta metrů od chovatelova dvorku s tím, že se na jejich odchytu stále pracuje. Vandr pávice s pávětem má tedy šťastný konec.<br /> <br /> Chovatel prý vlastní i lamí pár a pštrosa, který se právě zotavuje po operaci z brněnské veteriny. Spolkl totiž hřebík. Tomu by prý chovatel chtěl taktéž sehnat samičku. Pštros ale musí nejdřív nabrat síly. „Nechceme ho stresovat. Stresovaný samec, to je špatně,“ vysvětluje Jan Zeman a cukají mu koutky úst.</p>
<h2>Trochu pavích zajímavostí</h2>
<p>Páv je národním ptákem Indie, odkud původně také pochází. Domovinou pro něj je ale i Srí Lanka. Je to prý výborný hlídač domu. „Když se na dvorku objeví osoba, která tam nemá co dělat, řve jako pavián,“ vypráví starosta Boršova, který vědomosti o pavím světě vyčetl z knih.</p>
<div class="video-container video-wrap"><iframe id="youtube_XynJhpCHplk" class="video-youtube" data-title="Youtube - XynJhpCHplk" data-type="youtube" data-video="XynJhpCHplk" data-gemius="973803247" data-source="video/youtube" width="630" height="354" src="http://www.youtube.com/embed/XynJhpCHplk" frameborder="0" allowfullscreen></iframe></div>
<p>Zároveň je prý jeden z mála živočichů, který bez problému dokáže zabít hada. „Má silné pařáty, kde není krev. Kdyby ho tedy kousl jedovatý had, do těla se mu jed nedostane. A v makovici má obrovskou sílu. Stačí hada trefit do kebule a zabije ho,“ doplňuje se zaujetím Jan Zeman.</p>
<h2>Páv jako symbol</h2>
<p>Všichni známe přirovnání „pyšný jako páv“. Symbol pýchy, přepychu a domýšlivosti je tedy evidentní. Málokdo ale ví, že páv může být i symbol Krista, církve, ráje nebo nesmrtelnosti. To z důvodu trvanlivosti jeho masa. V Indii a Iránu může být i symbolem dokonalosti, světla nebo - pro své do kruhu vějířovitě rozložené peří - symbol slunce. Páva mají ve znaku různá města i obce. Symbol města Opava je například inspirován legendou o dvou kupcích, kteří se handrkovali „o páva“.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/anna-zemanova-3307.html">Anna Zemanová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:55</span>
    <a href="/diskuse/nova/RX8RW.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://ceskokrumlovsky.denik.cz/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://ceskokrumlovsky.denik.cz/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html&text=P%C3%A1vice%20s%20ml%C3%A1d%C4%9Btem%20utekly%20p%C3%A1vovi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://ceskokrumlovsky.denik.cz/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Dálnici u Veselí nad Lužnicí přibude pět kilometrů"  href="http://ceskobudejovicky.denik.cz/z-regionu/dalnici-u-veseli-nad-luznici-pribude-pet-kilometru-20171012.html">
        <img src="https://g.denik.cz/5/13/dalnice-d3-vystavba-cb171012_denik-w630.jpg" width="629" height="354" alt="Výstavba dálnice D3" title="Výstavba dálnice D3">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/nove-vodorovne-dopravni-znaceni-na-okruzni-cb17.html"><i class="fa fa-camera"></i> 15</a>

        <h2>
            <a title="číst článek: Dálnici u Veselí nad Lužnicí přibude pět kilometrů"  href="http://ceskobudejovicky.denik.cz/z-regionu/dalnici-u-veseli-nad-luznici-pribude-pet-kilometru-20171012.html">
                
                Dálnici u Veselí nad Lužnicí přibude pět kilometrů
                <span class="perex">Jižní Čechy - Dalších pět kilometrů přibude dálnici D3 v jižních Čechách. Ve čtvrtek bude slavnostně uveden do zkušebního provozu úsek Veselí nad Lužnicí - Bošilec.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Golfisté si poradili i bez dokonale střiženého trávníku" href="/zpravy_region/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-20171012.html">
                <img src="https://g.denik.cz/6/9a/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-ck17-08_denik-300.jpg" width="300" height="200" alt="První luční golfový turnaj v Krasetíně." title="První luční golfový turnaj v Krasetíně.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-ck17.html"><i class="fa fa-camera"></i> 17</a>

                <h2>
                    <a title="číst článek: Golfisté si poradili i bez dokonale střiženého trávníku"  href="/zpravy_region/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-20171012.html">Golfisté si poradili i bez dokonale střiženého trávníku</a>
                </h2>
                <div class="perex hidden">Krasetín – Hlahol se rozléhal na loukách v Krasetíně pod horou Kleť v okolí restaurace U Ševců.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Muž čelí trestnímu stíhání, protože měl ublížit ženě" href="/zlociny-a-soudy/muz-celi-trestnimu-stihani-protoze-mel-ublizit-zene-20171011.html">
                <img src="https://g.denik.cz/5/0f/policie-ilu-cislo-cb15_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Muž čelí trestnímu stíhání, protože měl ublížit ženě"  href="/zlociny-a-soudy/muz-celi-trestnimu-stihani-protoze-mel-ublizit-zene-20171011.html">Muž čelí trestnímu stíhání, protože měl ublížit ženě</a>
                </h2>
                <div class="perex hidden">Boleticko – Policie sdělila, že českokrumlovští kriminalisté počátkem října zahájili trestní stíhání šestatřicetiletého agresivního muže.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kaplické dívky si v derby připsaly druhou prohru v sezoně" href="/ostatni_region/kaplicke-divky-si-v-derby-pripsaly-druhou-prohru-v-sezone-20171011.html">
                        <img src="https://g.denik.cz/6/54/divizni-derby-zen-sezimova-usti-a-kaplice-ck17-03_denik-240.jpg" width="170" height="180" alt="Česká divize žen (skupina D) - 7. kolo: TJ Sokol Sezimovo Ústí (bílé dresy) - FK Spartak Kaplice 2:1 (2:0)." title="Česká divize žen (skupina D) - 7. kolo: TJ Sokol Sezimovo Ústí (bílé dresy) - FK Spartak Kaplice 2:1 (2:0).">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kaplicke-divky-si-v-derby-pripsaly-druhou-prohru-v-sezone-ck17.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Kaplické dívky si v derby připsaly druhou prohru v sezoně" href="/ostatni_region/kaplicke-divky-si-v-derby-pripsaly-druhou-prohru-v-sezone-20171011.html">Kaplické dívky si v derby připsaly druhou prohru v sezoně</a>
                </h2>
                <p>Sezimovo Ústí - vítaly fotbalistky kaplického Spartaku na trávník ještě v minulé sezoně třetiligového jihočeského rivala.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kyvadlově se bude jezdit aspoň měsíc" href="/z-regionu/kyvadlove-se-bude-jezdit-aspon-mesic-20171011.html">
                        <img src="https://g.denik.cz/36/e2/sosnova-semafor-omezeni-obchvat-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kyvadlově se bude jezdit aspoň měsíc" href="/z-regionu/kyvadlove-se-bude-jezdit-aspon-mesic-20171011.html">Kyvadlově se bude jezdit aspoň měsíc</a>
                </h2>
                <p>Dasný – Kyvadlově na semafory se jezdí od středy na hlavním tahu z Českých Budějovic na Písek v Dasném.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Budějovice žádají kraj o pomoc proti kamionům z Hrdějovic" href="/z-regionu/budejovice-zadaji-kraj-o-pomoc-proti-kamionum-z-hrdejovic-20171011.html">
                        <img src="https://g.denik.cz/63/0f/6843726eee-nehoda-znojmo-kamiony_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Budějovice žádají kraj o pomoc proti kamionům z Hrdějovic" href="/z-regionu/budejovice-zadaji-kraj-o-pomoc-proti-kamionum-z-hrdejovic-20171011.html">Budějovice žádají kraj o pomoc proti kamionům z Hrdějovic</a>
                </h2>
                <p>České Budějovice – Plánované velké logistické centrum u Hrdějovic znepokojuje okolní obce, přes které by zřejmě vedla hlavní doprava.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Martin Enev byl při premiéře hned zlatý" href="/ostatni_region/martin-enev-byl-pri-premiere-hned-zlaty-20171011.html">
                        <img src="https://g.denik.cz/6/12/krumlovsti-panteri-bodovali-pri-poharu-v-kladne-ck17_denik-240.jpg" width="135" height="180" alt="„Martin Enev byl na svých prvních velkých závodech a hned vyhrál." title="„Martin Enev byl na svých prvních velkých závodech a hned vyhrál.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Martin Enev byl při premiéře hned zlatý" href="/ostatni_region/martin-enev-byl-pri-premiere-hned-zlaty-20171011.html">Martin Enev byl při premiéře hned zlatý</a>
                </h2>
                <p>Kladno – V kladenské sportovní hale se konalo druhé kolo Národního poháru v karate, které bylo zároveň nominačním závodem na blížící se Mistrovství České republiky.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-20171012.html" class="img-l"><img src="https://g.denik.cz/6/9a/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-ck17-08_denik-100.jpg" width="100" height="67" alt="První luční golfový turnaj v Krasetíně." title="První luční golfový turnaj v Krasetíně."></a>
                <a href="/zpravy_region/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-20171012.html" class="text-r">
                    Golfisté si poradili i bez dokonale střiženého trávníku
                    <span>Krasetín – Hlahol se rozléhal na loukách v Krasetíně pod horou Kleť v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/navzdory-obavam-jsou-vysledky-vylovu-slusne-20171011.html" class="img-l"><img src="https://g.denik.cz/6/81/navzdory-obavam-jsou-vysledky-vylovu-slusne-ck17-07_denik-100.jpg" width="100" height="75" alt="Výlov Starostenského rybníka v Křemži." title="Výlov Starostenského rybníka v Křemži."></a>
                <a href="/zpravy_region/navzdory-obavam-jsou-vysledky-vylovu-slusne-20171011.html" class="text-r">
                    Navzdory obávám, jsou výsledky výlovů slušné
                    <span>Českokrumlovsko - První podzimní výlovy rybníků v regionu zatím ukazují,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kaplicti-nechteji-ohledne-osudu-stredni-skoly-sedet-necinne-s-rukama-20171010.html" class="img-l"><img src="https://g.denik.cz/6/7f/kaplicti-nechteji-ohledne-osudu-stredni-skoly-sedet-necinne-s-rukama-v-kline-ck17_denik-100.jpg" width="100" height="75" alt="Gymnázium a Střední odborná škola ekonomická v Kaplici." title="Gymnázium a Střední odborná škola ekonomická v Kaplici."></a>
                <a href="/zpravy_region/kaplicti-nechteji-ohledne-osudu-stredni-skoly-sedet-necinne-s-rukama-20171010.html" class="text-r">
                    Kapličtí nechtějí ohledně osudu střední školy sedět nečinně s rukama
                    <span>Kaplice - Obyvatelům Kaplice ani okolí není jedno, že kaplická střední…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/krumlovske-gymnazium-drzi-krok-s-dobou-20171009.html" class="img-l"><img src="https://g.denik.cz/6/07/krumlovske-gymnazium-drzi-krok-s-dobou-ck17_denik-100.jpg" width="100" height="67" alt="Gymnázium v Českém Krumlově." title="Gymnázium v Českém Krumlově."></a>
                <a href="/zpravy_region/krumlovske-gymnazium-drzi-krok-s-dobou-20171009.html" class="text-r">
                    Krumlovské gymnázium drží krok s dobou
                    <span>Český Krumlov - Na novou počítačovou učebnu se těší žáci školy.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/druha-polovina-tydne-slibuje-otepleni-20171009.html" class="img-l"><img src="https://g.denik.cz/63/02/7148823-prahae-pocasi-podzim-listi-stromy_denik-100.jpg" width="100" height="75" alt="Podzim. Ilustrační foto. " title="Podzim. Ilustrační foto. "></a>
                <a href="/zpravy_region/druha-polovina-tydne-slibuje-otepleni-20171009.html" class="text-r">
                    Druhá polovina týdne slibuje oteplení
                    <span>Jižní Čechy – Ačkoliv by se zdálo, že víkendový sychravý déšť byl hodně…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24666-kde-a-jak-uskladnit-zahradni-nabytek-aby-prezil-zimu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/45fc2bc45cc0a60a50dc2e9a36018cdb.jpg" alt="Jak uskladnit zahradní nábytek, aby přežil zimu "></div>
                <div class="text">Jak uskladnit zahradní nábytek, aby přežil zimu </div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: 36. Setkání heligonkářů v Besednici" href="/galerie/36-setkani-heligonkaru-v-besednici-ck1710.html?mm=8170937">
                    <img src="https://g.denik.cz/6/bd/v-besednici-zahrala-vice-nez-dvacitka-heligonkaru-ck1710-20_denik-100.jpg" width="100" height="67" alt="36. Setkání heligonkářů v Besednici" title="36. Setkání heligonkářů v Besednici">
                </a>
                <a title="číst článek: 36. Setkání heligonkářů v Besednici" class="video-text" href="/galerie/36-setkani-heligonkaru-v-besednici-ck1710.html">
                    <div class="title">video</div>
                    36. Setkání heligonkářů v Besednici
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Golfisté si poradili i bez dokonale střiženého trávníku" href="/galerie/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-ck17.html">
                            <img src="https://g.denik.cz/6/78/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-ck17-10_denik-100.jpg" width="50" height="75" alt="První luční golfový turnaj v Krasetíně." title="První luční golfový turnaj v Krasetíně.">
                        </a>
                        <a title="číst článek: Golfisté si poradili i bez dokonale střiženého trávníku" class="video-text" href="/galerie/golfiste-si-poradili-i-bez-dokonale-strizeneho-travniku-ck17.html">
                            <div class="title">galerie</div>
                            Golfisté si poradili i bez dokonale střiženého trávníku
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskokrumlovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FAstra%2FAstra-1-6-CDTI-Fl-Kombi-15077949152651157.html%3Fd_ck%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskokrumlovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/19391/12806/12604/0/11343984199391/images/m15077949152651157.jpg" alt="Opel Astra">
                </div>
                <div class="right">
                    <div class="title-car">Opel Astra</div>
                    <div class="date">rok 2016</div>
                    <div class="price">395 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskokrumlovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FAstra%2FAstra-1-4-T-navi-Hatchback-15059291345855536.html%3Fd_ck%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskokrumlovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15059291345855536.jpg" alt="Opel Astra">
                </div>
                <div class="right">
                    <div class="title-car">Opel Astra</div>
                    <div class="date">rok 2015</div>
                    <div class="price">420 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=ceskokrumlovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FInsignia%2FInsignia-2-0-CDTI-S-Kombi-15059288237445071.html%3Fd_ck%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dceskokrumlovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15059288237445071.jpg" alt="Opel Insignia">
                </div>
                <div class="right">
                    <div class="title-car">Opel Insignia</div>
                    <div class="date">rok 2010</div>
                    <div class="price">180 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/matyas-hlozek-stanislav-hlozek-d171011pjcdf1_denik-100.jpg" width="100" height="56" alt="Co na sebe všechno Matyáš prozradí?" title="Co na sebe všechno Matyáš prozradí?"></a>
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" target="_blank">Muž roku Matyáš Hložek: Dnes EXKLUZIVNĚ v Šípu ukáže své NAMAKANÉ TĚLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/1403-gondik-archiv-a_denik-100.jpg" width="100" height="56" alt="Dalibor Gondík" title="Dalibor Gondík"></a>
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" target="_blank">Rodinu Dalibora Gondíka NIČÍ ZÁVISLOST: Jeho manželka už neví, co má dělat...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/zdenek-pohlreich-zdenka-pohlreichova_denik-100.jpg" width="100" height="56" alt="Zdeněk manželce vlastně zachránil život." title="Zdeněk manželce vlastně zachránil život."></a>
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" target="_blank">Kuchaře Zdeňka Pohlreicha DĚSÍ manželčin koníček! NEROZBIJE TO JEJICH LÁSKU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/41/perex-nazvy-vesnic_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" target="_blank">NEJŠÍLENĚJŠÍ názvy VESNIC v celé České republice. Budete slzet smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d5/charlotte-hl_denik-100.jpg" width="100" height="56" alt="Sexy Charlotte McKinney je pořádná nestyda!" title="Sexy Charlotte McKinney je pořádná nestyda!"></a>
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" target="_blank">Nahá je krásná! Ukradli INTIMNÍ FOTKY nové Pamely Anderson. Budete slintat</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/slovensky-ustavni-soud-vratil-kauzu-babise-a-stb-krajskemu-soudu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Slovenský ústavní soud zrušil rozhodnutí, že je Andrej Babiš je ve svazcích StB veden neoprávněně" title="Slovenský ústavní soud zrušil rozhodnutí, že je Andrej Babiš je ve svazcích StB veden neoprávněně" src="https://g.denik.cz/s/rss/0ba7d81ffcdfa38637b3cd71967fab04.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/slovensky-ustavni-soud-vratil-kauzu-babise-a-stb-krajskemu-soudu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Slovenský ústavní soud zrušil rozhodnutí, že je Andrej Babiš je ve svazcích StB veden neoprávněně</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c31267bf9943e8fe1453c9f029fee0a6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Číňanky po plastice nepustili do letadla. Až je uvidíte, pochopíte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/129b01fd415eb9ac49fed6935b3812b8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Těhotná Kate se poprvé objevila na veřejnosti! Už jí roste bříško</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/83d37c2c61ed8fa1b83afe8b6b7b3919.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/499253/agresivni-utok-skolaka-v-lounech-biti-deti-spustil-jediny-pohled.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a181e3f56adc4b8db671f63a566d70df.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/499253/agresivni-utok-skolaka-v-lounech-biti-deti-spustil-jediny-pohled.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Agresivní útok školáka v Lounech: Bití dětí spustil jediný pohled</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d1c44597df8408e9e1e46a899b119412.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" target="_blank">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c630011eb6fe846c4ae1a4c0194d0c97.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?" target="_blank">ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/54b8605ec2153a8e17b1e455a0de73cb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" target="_blank">FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eaffc8422a4db53df285d3ba55cc2e17.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI.…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/pavice-s-mladetem-utekly-pavovi-20171012.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/ceskokrumlovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507716885.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507716885.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
