
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskokrumlovsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti',
		'rubrikaName': 'naucte-se-anglicky-zajimavosti',
		'template': 'clanek',
		'title': "ZAJÍMAVOST: Angličtina. Výuka „jeden na jednoho“ se vyplatí",
		'tag': ["Jan Stejskal", "angličtina", "cizí jazyk", "Jan Amos Komenský", "Motivace", "Praha", "Londýn", "Česko"],
		'author': ' Redakce',
			'publishedDateTime': "2021-02-15T05:00:00+01:00",
        	'modifiedDateTime': "2021-02-15T05:00:00+01:00",
			'articleID': 718572524,
			'back': "718572524-17097-6",
		'image': "https:\/\/g.denik.cz\/1\/d6\/jan-stejskal_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Českokrumlovský deník", 'link':"ceskokrumlovsky.denik.cz"},
			{'name':"Zajímavosti", 'link':"https:\/\/ceskokrumlovsky.denik.cz\/naucte-se-anglicky-zajimavosti\/"},
			{'name':"ZAJÍMAVOST: Angličtina. Výuka „jeden na jednoho“ se vyplatí", 'link':"https:\/\/ceskokrumlovsky.denik.cz\/naucte-se-anglicky-zajimavosti\/zajimavost-anglictina-vyuka-20210215.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/ceskokrumlovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html",
            "name": "www.denik.cz",
            "headline": "ZAJÍMAVOST: Angličtina. Výuka „jeden na jednoho“ se vyplatí",
            "description": "Zavřené školy i učebny? Nevadí. Pro výuku anglického jazyka je dostačující kvalitní on-line výuka. Míní tak alespoň zkušený pedagog Jan Stejskal z Univerzity Jana Amose Komenského v Praze.",
            "articleBody":
                    "„S ohledem na osvojování nové látky je přeci jedno, jestli s někým mluvím „face to face“ nebo přes obrazovku. S ohledem na mezilidskou interakci chápu, že on-line výuka může na někoho působit poněkud…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/d6/jan-stejskal_denik-630-16x9.jpg",
                "description":"Vysokoškolský učitel anglického jazyka Jan Stejskal z Univerzity Jana Amose Komenského v Praze.",
                "name":"Vysokoškolský učitel anglického jazyka Jan Stejskal z Univerzity Jana Amose Komenského v Praze."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-02-15T05:00:00+01:00",
            "dateModified": "2021-02-12T12:29:07+01:00",
            "datePublished": "2021-02-15T05:00:00+01:00",
            "keywords": "null",
            "genre": "Zajímavosti",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Českokrumlovský deník",
                "item": "https:\/\/ceskokrumlovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti",
                "item": "https:\/\/ceskokrumlovsky.denik.cz\/naucte-se-anglicky-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "ZAJÍMAVOST: Angličtina. Výuka „jeden na jednoho“ se vyplatí",
                "item": "https:\/\/ceskokrumlovsky.denik.cz\/naucte-se-anglicky-zajimavosti\/zajimavost-anglictina-vyuka-20210215.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ZAJÍMAVOST: Angličtina. Výuka „jeden na jednoho“ se vyplatí - Českokrumlovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zavřené školy i učebny? Nevadí. Pro výuku anglického jazyka je dostačující kvalitní on-line výuka. Míní tak alespoň zkušený pedagog Jan Stejskal z…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="angličtina, slovíčka, konverzace, výuka">
    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Českokrumlovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html">
	<meta property="og:title" content="ZAJÍMAVOST: Angličtina. Výuka „jeden na jednoho“ se vyplatí">
	<meta property="og:description" content="Zavřené školy i učebny? Nevadí. Pro výuku anglického jazyka je dostačující kvalitní on-line výuka. Míní tak alespoň zkušený pedagog Jan Stejskal z Univerzity Jana Amose Komenského v Praze.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="ZAJÍMAVOST: Angličtina. Výuka „jeden na jednoho“ se vyplatí">
	<meta name="twitter:description" content="Zavřené školy i učebny? Nevadí. Pro výuku anglického jazyka je dostačující kvalitní on-line výuka. Míní tak alespoň zkušený pedagog Jan Stejskal z Univerzity Jana Amose Komenského v Praze.">
	<meta property="og:image" content="https://g.denik.cz/1/d6/jan-stejskal_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vysokoškolský učitel anglického jazyka Jan Stejskal z Univerzity Jana Amose Komenského v Praze.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/d6/jan-stejskal_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/d6/jan-stejskal_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/">
    <meta property="article:published_time" content="2021-02-15T05:00:00+01:00">
    <meta property="article:modified_time" content="2021-02-15T05:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1613729151.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ac3804730afe-special-naucteSeAnglicky-1613729151.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskokrumlovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českokrumlovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskokrumlovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fceskokrumlovsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fzajimavost-anglictina-vyuka-20210215.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fceskokrumlovsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fzajimavost-anglictina-vyuka-20210215.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion ceskokrumlovsky_denik">

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://ceskokrumlovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://ceskokrumlovsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




<div class="naucte-se-anglicky">
    <div>
        <a class="naucte-se-anglicky__logo" href="/naucte-se-anglicky/">
            <img width="140" height="140" alt="(Na)učte se anglicky" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/vlajky.png" srcset="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/vlajky.png 1x, https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/vlajky@2x.png 2x">
        </a>
    </div>

    <div class="naucte-se-anglicky__menu">
        <div class="naucte-se-anglicky__box">
            <div class="naucte-se-anglicky__box">
                <h1 class="naucte-se-anglicky__title">(Na)učte se anglicky</h1>
                <h2 class="naucte-se-anglicky__subtitle">Krok za krokem každý den s Deník.cz</h2>
            </div>
            <a href="/predsevzeti2021/">
                <img class="naucte-se-anglicky__stamp" width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="naucte-se-anglicky__menu-ul">
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link" href="/naucte-se-anglicky-rady/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#rady" alt="Rady učitele">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Rady učitele</div>
                    </a>
                </li>
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link active" href="/naucte-se-anglicky-zajimavosti/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#zajimavosti" alt="Zajímavosti">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Zajímavosti</div>
                    </a>
                </li>
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link" href="/naucte-se-anglicky-slovicka/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#slovicka" alt="Slovíčka a fráze">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Slovíčka a fráze</div>
                    </a>
                </li>
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link" href="/naucte-se-anglicky-cviceni/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#cviceni" alt="Cvičení">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Cvičení</div>
                    </a>
                </li>
        </ul>

        <p class="naucte-se-anglicky__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz nyní získáte slevu 50% na jazykový kurz <a class="naucte-se-anglicky__promo-text-link" href="http://www.ujak.cz/studijni-programy/studium-cizich-jazyku/tri-mesicni-pripravne-jazykove-kurzy-k-mezinarodnim-jazykovym-zkouskam-telc-pro-verejnost/" target="_blank">UJAK</a>. <a class="naucte-se-anglicky__promo-btn" href="https://predplatne.denik.cz/jazyky?f=55" target="_blank">Koupit předplatné ></a></p>
    </div>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">ZAJÍMAVOST: Angličtina. Výuka „jeden na jednoho“ se vyplatí</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">15.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="30" height="30">
                         Redakce
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html&text=ZAJ%C3%8DMAVOST%3A%20Angli%C4%8Dtina.%20V%C3%BDuka%20%E2%80%9Ejeden%20na%20jednoho%E2%80%9C%20se%20vyplat%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fzajimavost-anglictina-vyuka-20210215.html&subject=ZAJ%C3%8DMAVOST%3A%20Angli%C4%8Dtina.%20V%C3%BDuka%20%E2%80%9Ejeden%20na%20jednoho%E2%80%9C%20se%20vyplat%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Zavřené školy i učebny? Nevadí. Pro výuku anglického jazyka je dostačující kvalitní on-line výuka. Míní tak alespoň zkušený pedagog Jan Stejskal z Univerzity Jana Amose Komenského v Praze.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=jan-stejskal&amp;s=1&amp;back=718572524-17097-6&amp;photo=1">
        <img src="https://g.denik.cz/1/d6/jan-stejskal_denik-630-16x9.jpg" width="630" height="354" alt="Vysokoškolský učitel anglického jazyka Jan Stejskal z Univerzity Jana Amose Komenského v Praze." title="Vysokoškolský učitel anglického jazyka Jan Stejskal z Univerzity Jana Amose Komenského v Praze." class="multimedium-img" srcset="https://g.denik.cz/1/d6/jan-stejskal_denik-630-16x9.jpg 1x, https://g.denik.cz/1/d6/jan-stejskal_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Vysokoškolský učitel anglického jazyka Jan Stejskal z Univerzity Jana Amose Komenského v Praze.
	<span class="description-autor">
		 | 
		Foto: Archiv školy
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„S ohledem na osvojování nové látky je přeci jedno, jestli s někým mluvím „face to face“ nebo přes obrazovku. S ohledem na mezilidskou interakci chápu, že on-line výuka může na někoho působit poněkud neosobně a chladně, já nebyl výjimkou, ale to by snad neměla být překážka v tom, jak se naučit nové gramatické jevy apod. Potenciální problémy spíše shledávám v kvalitě internetového signálu a ve schopnosti jednotlivých lektorů osvojit si nové technologické dovednosti spojené s on-line výukou,“ uvedl Jan Stejskal.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Představte si člověka, který angličtinu zná tak maximálně z písniček. A je průměrně chytrý a učenlivý. Zkuste odhadnout, kolik hodin intenzivního studia bude potřebovat, aby si v cizině dokázal objednat jídlo v restauraci, dokázal se zeptat na cestu a aspoň stroze povykládal s hotelovým sousedem?</strong><br>Pokud se jedná o to, aby byl člověk schopen požádat o tyto základní věci, vidím to řádově na jednotky hodin, jedná se o osvojení pár základních frází, které nekladou vyšší nároky na širokou slovní zásobu. Komplikací by však následně mohlo být porozumění doplňujících dotazů osoby, ke které je požadavek směřován. Například v restauraci vám číšník na vaši objednávku může odpovědět: „Je mi líto, všechny porce lososa jsou již vyprodány, ale můžeme vám nabídnout pstruha nebo štiku.“ A pokud neovládáte „rybí terminologii“, můžete být ztraceni.</p>
<p><strong>Jaké jsou pravidla pro smysluplnou a účinnou výuku?</strong><br>Ze strany lektora se jedná o jasný a přehledný výklad látky, dohled nad dostatečným procvičením a neméně důležitý je vhodný výběr studijních materiálů. Učebnice jako ucelený studijní materiál je vždy efektivnější než práce s jednotlivými kopiemi, které ve finále vytvoří pouze nepřehlednou změť papírů na stole nebo v šuplíku. Ze strany studenta je neoddiskutovatelně důležitá potřeba jeho vnitřní motivace naučit se cizí jazyk a maximální zapojení do výuky, jak přímo v jednotlivých lekcích, tak i v domácí přípravě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/naucte-se-anglicky-slovicka/serial-na-ucte-se-anglicky-na-poste-20210215.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1b/shutterstock-506018968_denik-150-3x2.jpg" width="150" height="100" alt="Na poště" title="Na poště" srcset="https://g.denik.cz/1/1b/shutterstock-506018968_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1b/shutterstock-506018968_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Seriál (Na)učte se anglicky: Na poště</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Podle čeho by si měl vybírat učební materiály samouk, kde je má získat?</strong><br> Zaprvé, samouk by si nikdy neměl vybírat učební materiály sám, vždy by se měl poradit s někým, kdo se v této oblasti orientuje, takže nejlépe s některým lektorem. Když se já jako člověk manuálně méně zručný rozhodnu sám vyštukovat zeď, také si nechám poradit, jaké nářadí či příručku si pořídit. Jednotlivé učební materiály se liší dle úrovně znalosti a v neposlední řadě také dle zaměření obsahu – některé materiály jsou zaměřeny na gramatiku, jiné na užitečné a praktické fráze a další jsou zaměřeny třeba na slovní zásobu v některé odborné oblasti, myslím tím obchodní jazyk, technický jazyk atd.</p>
<p><strong>V ČR je k dispozici řada placených televizních služeb, které nabízejí pořady v původním znění s titulky. Dokáže jejich prostřednictvím divák poznatelně zlepšit znalost cizího jazyka?</strong><br>Určitě. Jakýkoli styk s cizím jazykem je pro člověka přínosem, ať už se jedná o emailovou konverzaci, o vysvětlování cizinci, jak se dostane na Karlův most, nebo o poslouchání cizího jazyka v originálním znění. Titulky mohou sloužit k tomu, aby si posluchač jejich prostřednictvím mohl porovnat to, co slyší. Navíc,  čím více člověk cizí jazyk poslouchá, tím více slovíček a frází se mu zaryje pod kůži.</p>
<p><strong>Řada lidí nebude mít v oblibě klasickou školní výuku či výuku v tradičních kurzech. Jaké existují alternativy smysluplné výuky?</strong><br>Rozumím. Klasická školní výuka má nevýhodu v tom, že lektor má v učebně větší počet studentů a není vůbec jednoduché přizpůsobit náročnost a tempo výuky individuálně každému z nich. Tradiční „večerní“ kurzy bývají také často velmi neefektivní, potkávají se tam jedinci různých věkových kategorií, často jsou po práci unavení a kýžený přínos bývá tentam. Obecně platí, že nejefektivnější způsob osvojení si cizího jazyka je odcestovat do zahraničí, kde je člověk, jak se říká, hozen do vody a musí plavat, aby se neutopil. Tato varianta je však finančně náročná a ne každý si ji může dovolit. Osobně preferuji individuální výuku, kdy do hry vstupuje jen jeden student a lektor se může věnovat jen jemu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/naucte-se-anglicky-rady/rada-ucitele-jaky-studijni-typ-jste-20210215.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f0/shutterstock-726046825_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/f0/shutterstock-726046825_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f0/shutterstock-726046825_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">RADA UČITELE: Jaký studijní typ jste?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Neměl byste v paměti hezkou anglickou větu, třeba populární z vašeho oblíbeného filmu, kterou se oplatí zapamatovat?</strong><br>Takhle narychlo mě nic nenapadá, spíše mi na mysl tanou různé odstrašující doslovně překládané „czenglishismy“ typu „svíčková - candle sauce“ nebo „kuskus salát - piece piece salad“ <em>(pozn.: svíčková – sirloin sauce, kuskus salát – couscous salad)</em>. Teď se mi vlastně vybavila hláška z filmu Někdo to rád horké - „Nobody is perfect“ (nikdo není perfektní). Myslím, že tento fakt by měl vzít v potaz každý, v mnoha případech by to zabránilo mnoha konfliktům v mezilidské komunikaci. Ale to už jsem odbočil od tématu. </p>
<p><strong>Představte si člověka, který má základy angličtiny na úrovni přítomného času prostého, umí vytvořit běžnou otázku a slovní zásoba čítá 500 slov. Jak vypadá účinná cesta k tomu, aby dosáhl úrovně B2, která je požadována jako minimum u zaměstnání, která zahrnují aktivní komunikaci s cizinci?</strong><br>Motivace, píle, pravidelnost a samozřejmě kvalitní lektor. Pokud není člověk sám motivovaný, těžko se někam výrazněji posune. Člověk holt musí sám chtít, mluvím-li tedy o dospělých, u dětí je otázka motivace ve velké míře dána schopností lektora dítě správně namotivovat. Bez práce nejsou koláče a totéž platí i o píli a tvrdé práci. S ohledem na studium cizích jazyků nikdo doposud nevymyslel efektivnější metodu než se učit novou slovní zásobu a drilovat. Pravidelnost není dána jen výukou samotnou, ale také kvalitní domácí přípravou. A nakonec je tu kvalitní lektor, který by tomuto všemu zmíněnému měl dát rozumný směr a řád. Přese všechno, často má velký vliv na progres genetická výbava, tedy talent.</p>
<p><strong>Lze specifikovat, co úroveň B2 vlastně obnáší? Kolik je to anglických časů a kolik člověk zná anglických slov?</strong><br>Úroveň B2 je považována za vyšší pokročilost, kdy je jedinec schopen porozumět hlavním myšlenkám složitých mluvených i psaných textů týkajících se konkrétních i abstraktních témat. Dále je schopen vést rozhovor i na složitější témata, a to zcela plynně a spontánně. V neposlední řadě je schopen napsat delší souvislý text na širokou škálu témat. Množství zvládnutých časů není v dané úrovni nijak specifikováno, z vlastní dvacetileté zkušenosti si dovolím tvrdit, že student na této úrovni aktivně ovládá osm časů a pasivně alespoň 10, takže téměř všechny. Požadovaná slovní zásoba této úrovni čítá alespoň 3000 slov.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-vtipy-20210213.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/51/matematicka-moda-vtipy_denik-150-3x2.jpg" width="150" height="100" alt="Co říká nula osmičce? Pěkný pásek." title="Co říká nula osmičce? Pěkný pásek." srcset="https://g.denik.cz/1/51/matematicka-moda-vtipy_denik-150-3x2.jpg 1x, https://g.denik.cz/1/51/matematicka-moda-vtipy_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">ZAJÍMAVOST: Nejen Češi jsou národem vtipálků</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Jak může vypadat motivace pro 50letého člověka, aby zanedbané jazykové znalosti dohnal?</strong><br>motivaci je nutné rozdělit na vnější a vnitřní. Vnější motivací se rozumí motivování jedince lektorem, to se ale bavíme víceméně o výuce dětí a mladistvých. V dospělosti se jedná spíše o motivaci vnitřní, to znamená, že padesátiletého člověka jen stěží namotivujete vy jako lektor, spíše to musí vzejít přímo z něj. V tomto věku je již natolik vyspělý, aby si sám uvědomil, jak moc jsou pro něj jazykové dovednosti důležité. Nicméně nutno podotknout, že v tomto věku bývá častým důvodem snahy naučit se, či se jen zdokonalit, například tlak od zaměstnavatele, což bývá často kontraproduktivní. Člověk se následně učí pod stresem, což limituje jeho schopnost osvojit si nové věci. Motivace by primárně měla vždy vycházet z člověka samotného.</p>
<p class="rastr-sedy-l"><strong>Ať místo zubů omylem nechválíte ňadra</strong><br><br>I v anglickém jazyce je velký prostor pro dvojsmyslnosti. Stejně jako v češtině k tomu stačí málo. Malé přeřeknutí nebo písmenko navíc. V rozhovoru pro Deník to v odpovědi na jednu z odlehčenějších otázek uvedl pedagog  Jan Stejskal. Poněkud prekérní situace podle Jana Stejskala většinou pramení z nesprávné výslovnosti.<br><br>„Například, když ze slova „zuby (teeth)“ vznikne expresivní výraz pro ňadra (tits), nebo ze slova „jako (as)“ vznikne hanlivý výraz pro lidské pozadí (ass). Jednou mi student popisoval svou návštěvu Londýna, kde si vyrazil do místního baru. Během večera se seznámil s jednou Angličankou, chtěl jí pochválit její krásné dlouhé vlasy (hair), nicméně díky jeho nevědomosti odlišnosti v čísle podstatných jmen jí pochválil její krásné dlouhé chlupy (hairs),“ popsal pedagog.</p>
<p>Partnerem seriálu jsou <a href="http://www.ujak.cz" target="_blank" rel="noopener">Univerzita Jana Amose Komenského Praha</a> a škola Jazykové kurzy <a href="http://www.tandem.cz" target="_blank" rel="noopener">TANDEM.CZ</a>, která připravuje metodickou a jazykovou část projektu.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">15.2.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/naucte-se-anglicky-zajimavosti/zajimavost-anglictina-vyuka-20210215.html&text=ZAJ%C3%8DMAVOST%3A%20Angli%C4%8Dtina.%20V%C3%BDuka%20%E2%80%9Ejeden%20na%20jednoho%E2%80%9C%20se%20vyplat%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fzajimavost-anglictina-vyuka-20210215.html&subject=ZAJ%C3%8DMAVOST%3A%20Angli%C4%8Dtina.%20V%C3%BDuka%20%E2%80%9Ejeden%20na%20jednoho%E2%80%9C%20se%20vyplat%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jan Stejskal" href="/tagy/jan-stejskal-10041.html">Jan Stejskal, </a></li>
                    <li><a title="Štítek: angličtina" href="/tagy/anglictina-2412.html">angličtina, </a></li>
                    <li><a title="Štítek: cizí jazyk" href="/tagy/cizi-jazyk-11854.html">cizí jazyk, </a></li>
                    <li><a title="Štítek: Jan Amos Komenský" href="/tagy/jan-amos-komensky-2119.html">Jan Amos Komenský, </a></li>
                    <li><a title="Štítek: Motivace" href="/tagy/motivace-78074.html">Motivace, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Londýn" href="/tagy/londyn-1307.html">Londýn, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3609279075,4013383096,3278229229,585337787,3833836911,3354870017,3785653758,1346276492,2578414925"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/bez-satana-se-ve-vimperku-lepe-dycha-respekt-z-neho-maji-ale-i-na-dalku-20210221.html"  title="číst článek: Bez Satana se ve Vimperku lépe dýchá, respekt z něho mají ale i na dálku" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/4c/bez-satana-se-ve-vimperku-lepe-dycha-respekt-z-drogoveho-krale-maji-i-na-dalku-022121-13_denik-210-3x2.jpg" width="210" height="140" alt="Satan svou nelegální činnost maskoval několika druhy podnikání. Na snímcích noční klub v Horní Vltavici i zavřený pneuservis ve Vimperku." title="Satan svou nelegální činnost maskoval několika druhy podnikání. Na snímcích noční klub v Horní Vltavici i zavřený pneuservis ve Vimperku." class="box-article-img" srcset="https://g.denik.cz/5/4c/bez-satana-se-ve-vimperku-lepe-dycha-respekt-z-drogoveho-krale-maji-i-na-dalku-022121-13_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4c/bez-satana-se-ve-vimperku-lepe-dycha-respekt-z-drogoveho-krale-maji-i-na-dalku-022121-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/satan-galerie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 52
        </a>
        <a class="box-article-tag" href="/galerie/satan-galerie.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/bez-satana-se-ve-vimperku-lepe-dycha-respekt-z-neho-maji-ale-i-na-dalku-20210221.html"      
>
            <h3 class="box-article-title fs20">Bez Satana se ve Vimperku lépe dýchá, respekt z něho mají ale i na dálku</h3>
            <h4 class="box-article-perex fs16">Nelegální podnikání drogového bosse Rudolfa Ch. z Prachaticka téměř dva roky sledovala celní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/obrance-motoru-simona-kubicka-nesmirne-zasahl-konec-ordinace-v-ruzove-zahrade-20.html"  title="číst článek: Obránce Motoru Šimona Kubíčka nesmírně zasáhl konec Ordinace v růžové zahradě" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/f2/kubicek1_denik-210-3x2.jpg" width="210" height="140" alt="Šimon Kubíček" title="Šimon Kubíček" class="box-article-img" srcset="https://g.denik.cz/5/f2/kubicek1_denik-210-3x2.jpg 1x, https://g.denik.cz/5/f2/kubicek1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/obrance-motoru-simona-kubicka-nesmirne-zasahl-konec-ordinace-v-ruzove-zahrade-20.html"      
>
            <h3 class="box-article-title fs20">Obránce Motoru Šimona Kubíčka nesmírně zasáhl konec Ordinace v růžové zahradě</h3>
            <h4 class="box-article-perex fs16">Dvakrát si zahrál na mistrovství světa dvacetiletých a ve druhé polovině sezony našel i pevné…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/sobotni-krumlov-vyletnici-v-centru-piknik-na-naplavce-zamcene-otacko-20210220.html"  title="číst článek: Sobotní Krumlov: Výletníci v centru, piknik na náplavce, zamčené otáčko" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/17/sobotni-krumlov-vyletnici-v-centru-piknik-na-naplavce-zamcene-otacko-022021_denik-210-3x2.jpg" width="210" height="140" alt="Téměř jarní počasí přilákalo do Českého Krumlova v sobotu výletníky. Zámecký areál." title="Téměř jarní počasí přilákalo do Českého Krumlova v sobotu výletníky. Zámecký areál." class="box-article-img" srcset="https://g.denik.cz/6/17/sobotni-krumlov-vyletnici-v-centru-piknik-na-naplavce-zamcene-otacko-022021_denik-210-3x2.jpg 1x, https://g.denik.cz/6/17/sobotni-krumlov-vyletnici-v-centru-piknik-na-naplavce-zamcene-otacko-022021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sobota-v-ceskem-krumlove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 57
        </a>
        <a class="box-article-tag" href="/galerie/sobota-v-ceskem-krumlove.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/sobotni-krumlov-vyletnici-v-centru-piknik-na-naplavce-zamcene-otacko-20210220.html"      
>
            <h3 class="box-article-title fs20">Sobotní Krumlov: Výletníci v centru, piknik na náplavce, zamčené otáčko</h3>
            <h4 class="box-article-perex fs16">Ani přeplněné jako v klasické sezoně, ani prázdné jako vloni na jaře. Centrum Českého Krumlova…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/tragedie-na-silnici-auto-se-stretlo-se-dvema-cyklisty-20210220.html"  title="číst článek: Tragédie na silnici: auto se střetlo se dvěma cyklisty. Zemřeli" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/3a/sobotni-dopravni-nehoda-pri-niz-bohuzel-zemreli-dva-cykliste-cb21_denik-210-3x2.jpg" width="210" height="140" alt="Sobotní dopravní nehoda, při níž bohužel zemřeli dva cyklisté." title="Sobotní dopravní nehoda, při níž bohužel zemřeli dva cyklisté." class="box-article-img" srcset="https://g.denik.cz/5/3a/sobotni-dopravni-nehoda-pri-niz-bohuzel-zemreli-dva-cykliste-cb21_denik-210-3x2.jpg 1x, https://g.denik.cz/5/3a/sobotni-dopravni-nehoda-pri-niz-bohuzel-zemreli-dva-cykliste-cb21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-zaliny.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/nehody/tragedie-na-silnici-auto-se-stretlo-se-dvema-cyklisty-20210220.html"      
>
            <h3 class="box-article-title fs20">Tragédie na silnici: auto se střetlo se dvěma cyklisty. Zemřeli</h3>
            <h4 class="box-article-perex fs16">Tragická nehoda se stala v sobotu krátce před 15. hodinou mezi obcemi Kaliště a Zaliny na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/na-jihu-cech-pribylo-510-novych-pripadu-cekejme-dalsi-narust-20210220.html"  title="číst článek: Na jihu Čech přibylo 510 nových případů. Čekejme další nárůst" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/aa/dite-test-covid-koronavirus-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/1/aa/dite-test-covid-koronavirus-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/aa/dite-test-covid-koronavirus-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/na-jihu-cech-pribylo-510-novych-pripadu-cekejme-dalsi-narust-20210220.html"      
>
            <h3 class="box-article-title fs20">Na jihu Čech přibylo 510 nových případů. Čekejme další nárůst</h3>
            <h4 class="box-article-perex fs16">Za uplynulých 24 hodin zaznamenali hygienici na jihu Čech 510 nově potvrzených případů nákazy…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/do-vodnan-priletel-posel-jara-na-komine-uz-sedi-cap-20210220.html"  title="číst článek: Do Vodňan přiletěl posel jara. Na komíně už sedí čáp" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/14/cap-vodnany-20_denik-210-3x2.jpg" width="210" height="140" alt="Do Vodňan přiletěl čáp. Jaro je tu!" title="Do Vodňan přiletěl čáp. Jaro je tu!" class="box-article-img" srcset="https://g.denik.cz/30/14/cap-vodnany-20_denik-210-3x2.jpg 1x, https://g.denik.cz/30/14/cap-vodnany-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/do-vodnan-priletel-posel-jara-na-komine-uz-sedi-cap-20210220.html"      
>
            <h3 class="box-article-title fs20">Do Vodňan přiletěl posel jara. Na komíně už sedí čáp</h3>
            <h4 class="box-article-perex fs16">Do Vodňan přiletěl čáp. V sobotu 20. února ráno ho vyfotil v hnízdě na komíně městského úřadu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/krasne-pocasi-lakalo-jihocechy-ven-podivejte-se-jak-si-to-uzivali-20210220.html"  title="číst článek: Krásné počasí lákalo Jihočechy ven. Podívejte se, jak si to užívali" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/2a/ceske-budejovice-jarni-zanry-a-pocasi-022021-10_denik-210-3x2.jpg" width="210" height="140" alt="Jak si Budějčáci užívali počasí?" title="Jak si Budějčáci užívali počasí?" class="box-article-img" srcset="https://g.denik.cz/5/2a/ceske-budejovice-jarni-zanry-a-pocasi-022021-10_denik-210-3x2.jpg 1x, https://g.denik.cz/5/2a/ceske-budejovice-jarni-zanry-a-pocasi-022021-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sobota-v-ceskych-budejovicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/krasne-pocasi-lakalo-jihocechy-ven-podivejte-se-jak-si-to-uzivali-20210220.html"      
>
            <h3 class="box-article-title fs20">Krásné počasí lákalo Jihočechy ven. Podívejte se, jak si to užívali</h3>
            <h4 class="box-article-perex fs16">Meteorologické předpovědi na víkend 20. a 21. února nezklamaly. Na jih Čech dorazila z východu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/cesi-chodi-do-prace-i-s-covidem-proc-20210219.html"  title="číst článek: Češi chodí do práce i s covidem. Proč?" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/f6/komentar-zuzany-gabajova_denik-210-3x2.jpg" width="210" height="140" alt="Zuzana Gabajová." title="Zuzana Gabajová." class="box-article-img" srcset="https://g.denik.cz/6/f6/komentar-zuzany-gabajova_denik-210-3x2.jpg 1x, https://g.denik.cz/6/f6/komentar-zuzany-gabajova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/cesi-chodi-do-prace-i-s-covidem-proc-20210219.html"      
>
            <h3 class="box-article-title fs20">Češi chodí do práce i s covidem. Proč?</h3>
            <h4 class="box-article-perex fs16">Jeden z důležitých klíčů, který by pomohl zastavit pandemii koronaviru v Česku, existoval od…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/led-praskl-pod-dvema-detmi-na-rimovske-prehrade-i-pod-hasici-20210220.html"  title="číst článek: Led praskl pod dvěma dětmi na římovské přehradě. I pod hasiči" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/b4/led-praskl-pod-dvema-detmi-na-rimovske-prehrade-i-pod-hasici-kteri-pro-ne-sli-022021_denik-210-3x2.jpg" width="210" height="140" alt="Šťastný konec měl páteční zásah hasičů. Zachraňovali děti, pod nimiž se prolomil led na římovské přehradě." title="Šťastný konec měl páteční zásah hasičů. Zachraňovali děti, pod nimiž se prolomil led na římovské přehradě." class="box-article-img" srcset="https://g.denik.cz/5/b4/led-praskl-pod-dvema-detmi-na-rimovske-prehrade-i-pod-hasici-kteri-pro-ne-sli-022021_denik-210-3x2.jpg 1x, https://g.denik.cz/5/b4/led-praskl-pod-dvema-detmi-na-rimovske-prehrade-i-pod-hasici-kteri-pro-ne-sli-022021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/led-praskl-pod-dvema-detmi-na-rimovske-prehrade-i-pod-hasici-20210220.html"      
>
            <h3 class="box-article-title fs20">Led praskl pod dvěma dětmi na římovské přehradě. I pod hasiči</h3>
            <h4 class="box-article-perex fs16">Šťastný konec měl v pátek večer dramatický zásah hasičů. Zachraňovali děti, pod nimiž se prolomil…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/naucte-se-anglicky-zajimavosti/havran-poe-preklad-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/50/shutterstock-1820560523_denik-120-3x2.jpg" width="120" height="80" alt="Plaketa Edgara Allana Poea a socha Havrana West 84th Street v New Yorku" title="Plaketa Edgara Allana Poea a socha Havrana West 84th Street v New Yorku" srcset="https://g.denik.cz/1/50/shutterstock-1820560523_denik-120-3x2.jpg 1x, https://g.denik.cz/1/50/shutterstock-1820560523_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/naucte-se-anglicky-zajimavosti/" title="Rubrika Zajímavosti"     
>
        
        Zajímavosti
    </a>

        </div>
        <a href="/naucte-se-anglicky-zajimavosti/havran-poe-preklad-2021.html" tabindex="-1" title="číst článek: Legendární temný Havran – depresivní dílo bylo pro překladatele oříškem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Legendární temný Havran – depresivní dílo bylo pro překladatele oříškem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/naucte-se-anglicky-zajimavosti/oblibene-dialogy-z-filmovych-trhaku-jak-zni-v-originale-20210219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1b/shutterstock-1389420761_denik-120-3x2.jpg" width="120" height="80" alt="Pulp Fiction: Historky z podsvětí" title="Pulp Fiction: Historky z podsvětí" srcset="https://g.denik.cz/1/1b/shutterstock-1389420761_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1b/shutterstock-1389420761_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/naucte-se-anglicky-zajimavosti/" title="Rubrika Zajímavosti"     
>
        
        Zajímavosti
    </a>

        </div>
        <a href="/naucte-se-anglicky-zajimavosti/oblibene-dialogy-z-filmovych-trhaku-jak-zni-v-originale-20210219.html" tabindex="-1" title="číst článek: VIDEO: Oblíbené dialogy z filmových trháků. Takto zní v originálním jazyce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Oblíbené dialogy z filmových trháků. Takto zní v originálním jazyce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/naucte-se-anglicky-zajimavosti/klara-martinovska-skotsko-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7b/p1010615_denik-120-3x2.jpg" width="120" height="80" alt="Život ve Skotsku" title="Život ve Skotsku" srcset="https://g.denik.cz/1/7b/p1010615_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7b/p1010615_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/naucte-se-anglicky-zajimavosti/" title="Rubrika Zajímavosti"     
>
        
        Zajímavosti
    </a>

        </div>
        <a href="/naucte-se-anglicky-zajimavosti/klara-martinovska-skotsko-2021.html" tabindex="-1" title="číst článek: Anglicky se dá naučit také u animovaných filmů pro děti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Anglicky se dá naučit také u animovaných filmů pro děti</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/do-vodnan-priletel-posel-jara-na-komine-uz-sedi-cap-20210220.html" tabindex="-1" title="číst článek: Do Vodňan přiletěl posel jara. Na komíně už sedí čáp">
			        <h3 class="ugc-promo__article-title">Do Vodňan přiletěl posel jara. Na komíně už sedí čáp</h3>
			    </a>
				<a href="/ctenar-reporter/zalozaci-pomahaji-chorvatsku-20210219.html" tabindex="-1" title="číst článek: Záložáci pomáhají Chorvatsku">
			        <h3 class="ugc-promo__article-title">Záložáci pomáhají Chorvatsku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9952532d8619f854e992cf66985ddfc2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/5-strategii-jak-zkrotit-emoce-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 5 strategií, jak zkrotit emoce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">5 strategií, jak zkrotit emoce</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/601da063d962e8f580a1f1ae01b05040.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/meditace-laskavosti-20210218.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Meditace laskavosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Meditace laskavosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27584-dum-pro-zimu-v-lillehammeru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/49f9af43523fdf436fe5f40a17b13f18.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27584-dum-pro-zimu-v-lillehammeru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům pro zimu v Lillehammeru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům pro zimu v Lillehammeru</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/becaecce08bb54296e8183d26642a0ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27552-zahradni-dekorace-z-ciny-kde-a-jak-bezpecne-nakoupit-levne-dekorace/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zahradní dekorace z Číny – kde a jak bezpečně nakoupit levné dekorace?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zahradní dekorace z Číny – kde a jak bezpečně nakoupit…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prekvapive-zjisteni-zvysena-vlhkost-pod-rouskou-chrani-proti-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/67e98033cd9d6d463a749f4592eaea08.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prekvapive-zjisteni-zvysena-vlhkost-pod-rouskou-chrani-proti-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Překvapivé zjištění! Zvýšená vlhkost pod rouškou chrání proti koronaviru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Překvapivé zjištění! Zvýšená vlhkost pod rouškou chrání…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/babis-zpochybnil-navrat-deti-do-skol-epidemicka-situace-je-spatna-rekl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/703bf169aa4eed14790325f055ccb0fe.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/babis-zpochybnil-navrat-deti-do-skol-epidemicka-situace-je-spatna-rekl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Babiš zpochybnil návrat dětí do škol. Hejtman Kuba na 1. březnu trvá" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Babiš zpochybnil návrat dětí do škol. Hejtman Kuba na 1.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martina-partlova-pritel-josef-vareka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/partlova-d210212bmngh1_denik-120-3x2.jpg" width="120" height="80" alt="Martina Pártlová Josef Vařeka" title="Martina Pártlová Josef Vařeka" srcset="https://g.denik.cz/56/55/partlova-d210212bmngh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/partlova-d210212bmngh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martina-partlova-pritel-josef-vareka.html" tabindex="-1" title="číst článek: Martina Pártlová: Kdo její nový přítel? Josef Vařeka má tisíc tváří!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Martina Pártlová: Kdo její nový přítel? Josef Vařeka má tisíc tváří!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jiri-bartoska-cigarety.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fa/bartoska-d210216u98xx1_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Bartoška" title="Jiří Bartoška" srcset="https://g.denik.cz/56/fa/bartoska-d210216u98xx1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fa/bartoska-d210216u98xx1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jiri-bartoska-cigarety.html" tabindex="-1" title="číst článek: Jiří Bartoška rok nekouří. Závislosti se zbavil po téměř šedesáti letech!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiří Bartoška rok nekouří. Závislosti se zbavil po téměř šedesáti letech!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/sestricky-serial-30000218.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/02/sestricky-d2102184ib5x1_denik-120-3x2.jpg" width="120" height="80" alt="Sabina Laurinová a Saša Rašilov v oblíbeném seriálu Sestřičky" title="Sabina Laurinová a Saša Rašilov v oblíbeném seriálu Sestřičky" srcset="https://g.denik.cz/120/02/sestricky-d2102184ib5x1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/02/sestricky-d2102184ib5x1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/sestricky-serial-30000218.html" tabindex="-1" title="číst článek: Seriál Sestřičky: Co prozradili od dalším ději Gránský, Laurinová a Gondíková?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Seriál Sestřičky: Co prozradili od dalším ději Gránský, Laurinová a Gondíková?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-pohreb-kdo-prisel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2.jpg" width="120" height="80" alt="Hana Maciuchová" title="Hana Maciuchová" srcset="https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2.jpg 1x, https://g.denik.cz/120/4a/hana-d200120cfrt51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hana-maciuchova-pohreb-kdo-prisel.html" tabindex="-1" title="číst článek: Poslední rozloučení Hany Maciuchové: Mezi truchlícími nechyběla velká jména"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Poslední rozloučení Hany Maciuchové: Mezi truchlícími nechyběla velká jména</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">20.02. - 20.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/1/7/7/1/2281771-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/9/8/0/1/2269801-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/2/3/4/1/2282341-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">18.02. - 24.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lesni-hospodarstvi-a-55493635-whp3k2.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lesní hospodářství a jiné činnosti v oblasti lesnictví, 15 200 Kč" target="_blank" rel="noopener">
				       	Lesní hospodářství a jiné činnosti v oblasti lesnictví, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci-a-pomocnici-55545307-w68bhn.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči a pomocníci v kancelářích, 3 000 Kč" target="_blank" rel="noopener">
				       	Uklízeči a pomocníci v kancelářích, 3 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tiskar-na-6-ti-barevnem-49362001-w36qct.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tiskař na 6-ti barevném ofsetovém stroji, 35 000 Kč" target="_blank" rel="noopener">
				       	Tiskař na 6-ti barevném ofsetovém stroji, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-chovatele-a-osetrovatele-55545285-w2ctbb.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní chovatelé a ošetřovatelé zvířat, 16 800 Kč" target="_blank" rel="noopener">
				       	Ostatní chovatelé a ošetřovatelé zvířat, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusic-ka-kovu-52942765-wwbzff.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Brusič/ka kovů, 20 160 Kč" target="_blank" rel="noopener">
				       	Brusič/ka kovů, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-gastro-useku-52942287-wkzfj5.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí gastro úseku, 25 000 Kč" target="_blank" rel="noopener">
				       	Vedoucí gastro úseku, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-sestra-v-domove-49292061-w7bzy5.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní sestra v domově pro seniory, 32 000 Kč" target="_blank" rel="noopener">
				       	Zdravotní sestra v domově pro seniory, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-obchodniho-oddeleni-55618245-wu6e8q.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent obchodního oddělení, 25 000 Kč" target="_blank" rel="noopener">
				       	Referent obchodního oddělení, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-318-d-Serv-Kombi-16111482118303136.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 servisní knížka" target="_blank" rel="noopener">
			          	BMW 318 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-xDrive20d-SUV-16122720637179890.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X1 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/740/740-740-d-xDriv-Sedan-Limuzina-16117534838456508.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 740 " target="_blank" rel="noopener">
			          	BMW 740 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320-d-xDriv-Sedan-Limuzina-16102843528374001.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW 320 první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-520-d-Navi-Kombi-16130488263841816.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 " target="_blank" rel="noopener">
			          	BMW 520 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-116-d-Auto-Hatchback-16135676086323800.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 první majitel" target="_blank" rel="noopener">
			          	BMW 116 první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320-d-Koze-Kombi-16117533223594929.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 " target="_blank" rel="noopener">
			          	BMW 320 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320-d-Auto-Sedan-Limuzina-16113209678942691.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 " target="_blank" rel="noopener">
			          	BMW 320 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-highline-2-0-tdi-cr-1-maj-7042936.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Highline 2.0 TDI, ČR,1.maj" target="_blank" rel="noopener">
			          	Volkswagen Golf Highline 2.0 TDI, ČR,1.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-klima-serv-kniha-10972493.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 TSI Klima Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Fabia 1.2 TSI Klima Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c8/mpv/nafta/citroen-c8-2-0-hdi-100kw-digiklima-820477.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C8 2,0 HDi 100kW Digiklima" target="_blank" rel="noopener">
			          	Citroën C8 2,0 HDi 100kW Digiklima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-81-kw-monte-carlo-pl-9875229.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 TSI / 81 kW Monte Carlo PL" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 TSI / 81 kW Monte Carlo PL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-talisman/sedan/nafta/renault-talisman-1-6-dci-intens-17142295.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Talisman 1,6 DCI INTENS" target="_blank" rel="noopener">
			          	Renault Talisman 1,6 DCI INTENS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/liftback/benzin/hyundai-i30-1-0-t-gdi-cr-2-maj-800168.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1.0 T-GDI, ČR,2.maj" target="_blank" rel="noopener">
			          	Hyundai i30 1.0 T-GDI, ČR,2.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/kupe/nafta/audi-a3-2-0tdi-125kw-sport-dsg-xenon-49850022.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 2.0TDI 125KW,SPORT DSG XENON" target="_blank" rel="noopener">
			          	Audi A3 2.0TDI 125KW,SPORT DSG XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-1-2-pt-82-active-man5-20707181.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1.2 PT 82 ACTIVE MAN5" target="_blank" rel="noopener">
			          	Peugeot 2008 1.2 PT 82 ACTIVE MAN5
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kaplice-1-maje-4013507#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kaplice, 1. máje Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kaplice, 1. máje Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cesky-krumlov-urbinska-4013241#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Krumlov, Urbinská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Český Krumlov, Urbinská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-3-kk-pridoli-4010666#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přídolí Prodej domu 3+kk" target="_blank" rel="noopener">
			          	Přídolí Prodej domu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-atypicky-cesky-krumlov-na-kovarne-347-4010216#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Krumlov, Na Kovárně 347 Pronájem bytu atypický" target="_blank" rel="noopener">
			          	Český Krumlov, Na Kovárně 347 Pronájem bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-cesky-krumlov-sidliste-plesivec-4010009#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Krumlov, Sídliště Plešivec Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Český Krumlov, Sídliště Plešivec Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kaplice-na-vyhlidce-4007727#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kaplice, Na Vyhlídce Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kaplice, Na Vyhlídce Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-lipno-nad-vltavou-4007602#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lipno nad Vltavou Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Lipno nad Vltavou Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kajov-4007593#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kájov Prodej domu" target="_blank" rel="noopener">
			          	Kájov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#ceskokrumlovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskokrumlovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1613729151.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>



</body>
</html>