
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskokrumlovsky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "Nová Miss z Brna: kráska, která se vracela domů špinavá a s odřenými koleny",
		'tag': ["Brno", "Česko", "Masarykova univerzita", "Moravskoslezský kraj", "Miss Czech Republic", "Praha", "Malajsie", "Ostrava"],
		'author': 'autor externí',
			'publishedDateTime': "2020-08-18T05:37:00+02:00",
        	'modifiedDateTime': "2020-08-18T13:23:00+02:00",
			'articleID': 2225646831,
			'back': "2225646831-12779-6",
		'image': "https:\/\/g.denik.cz\/50\/4f\/nova-kralovna-krasy-karolina-kopincova-03_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/ceskokrumlovsky.denik.cz\/galerie\/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny.html?photo=1&back=2225646831-12779-6",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/50\/4f\/nova-kralovna-krasy-karolina-kopincova-03_denik-150-3x2.jpg",
						'description': "Nová česká Miss Karolína Kopíncová.",
						'source': "archiv Karolíny Kopíncové"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/31\/nova-kralovna-krasy-karolina-kopincova-04_denik-150-3x2.jpg",
						'description': "Nová česká Miss Karolína Kopíncová.",
						'source': "archiv Karolíny Kopíncové"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/4c\/nova-kralovna-krasy-karolina-kopincova_denik-150-3x2.jpg",
						'description': "Nová česká Miss Karolína Kopíncová.",
						'source': "archiv Karolíny Kopíncové"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/80\/nova-kralovna-krasy-karolina-kopincova-02_denik-150-3x2.jpg",
						'description': "Nová česká Miss Karolína Kopíncová.",
						'source': "archiv Karolíny Kopíncové"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/05\/nova-kralovna-krasy-karolina-kopincova-01_denik-150-3x2.jpg",
						'description': "Nová česká Miss Karolína Kopíncová.",
						'source': "archiv Karolíny Kopíncové"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/85\/karolina-kopincova-pri-foceni-svatebniho-editorialu_denik-150-3x2.jpg",
						'description': "Nová česká Miss Karolína Kopíncová.",
						'source': "archiv Karolíny Kopíncové"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/a5\/karolina-kopincova-pri-navsteve-senatu_denik-150-3x2.jpg",
						'description': "Nová česká Miss Karolína Kopíncová.",
						'source': "archiv Karolíny Kopíncové"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/be\/mezi-jeji-konicky-patri-jizda-na-kole_denik-150-3x2.jpg",
						'description': "Nová česká Miss Karolína Kopíncová.",
						'source': "archiv Karolíny Kopíncové"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Českokrumlovský deník", 'link':"ceskokrumlovsky.denik.cz"},
			{'name':"Společnost", 'link':"https:\/\/ceskokrumlovsky.denik.cz\/spolecnost\/"},
			{'name':"Nová Miss z Brna: kráska, která se vracela domů špinavá a s odřenými koleny", 'link':"https:\/\/ceskokrumlovsky.denik.cz\/spolecnost\/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/ceskokrumlovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://ceskokrumlovsky.denik.cz/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Českokrumlovský deník",
            "item": "https:\/\/ceskokrumlovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Společnost",
            "item": "https:\/\/ceskokrumlovsky.denik.cz\/spolecnost\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Nová Miss z Brna: kráska, která se vracela domů špinavá a s odřenými koleny",
            "item": "https:\/\/ceskokrumlovsky.denik.cz\/spolecnost\/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nová Miss z Brna: kráska, která se vracela domů špinavá a s odřenými koleny - Českokrumlovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Novou královnou krásy v České republice se před nedávnem stala dvaadvacetiletá Karolína Kopíncová. Studuje žurnalistiku na Masarykově univerzitě v Brně a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Českokrumlovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskokrumlovsky.denik.cz/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html">
	<meta property="og:title" content="Nová Miss z Brna: kráska, která se vracela domů špinavá a s odřenými koleny">
	<meta property="og:description" content="Novou královnou krásy v České republice se před nedávnem stala dvaadvacetiletá Karolína Kopíncová. Studuje žurnalistiku na Masarykově univerzitě v Brně a v budoucnu chce pracovat jako moderátorka. Modelingem je podle ní těžké se v České republice uživit, je to ovšem odvětví, které minimálně otevře nejedny dveře.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nová Miss z Brna: kráska, která se vracela domů špinavá a s odřenými koleny">
	<meta name="twitter:description" content="Novou královnou krásy v České republice se před nedávnem stala dvaadvacetiletá Karolína Kopíncová. Studuje žurnalistiku na Masarykově univerzitě v Brně a v budoucnu chce pracovat jako moderátorka. Modelingem je podle ní těžké se v České republice uživit, je to ovšem odvětví, které minimálně otevře nejedny dveře.">
	<meta property="og:image" content="https://g.denik.cz/50/4f/nova-kralovna-krasy-karolina-kopincova-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nová česká Miss Karolína Kopíncová.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/4f/nova-kralovna-krasy-karolina-kopincova-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/4f/nova-kralovna-krasy-karolina-kopincova-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/">
    <meta property="article:published_time" content="2020-08-18T05:37:00+02:00">
    <meta property="article:modified_time" content="2020-08-18T13:23:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1598019398.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1598019453.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1598019452.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1598019452.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1598019452.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://ceskokrumlovsky.denik.cz/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskokrumlovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českokrumlovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/ceskokrumlovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskokrumlovsky.denik.cz/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fceskokrumlovsky.denik.cz%2Fspolecnost%2Fnova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fceskokrumlovsky.denik.cz%2Fspolecnost%2Fnova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion ceskokrumlovsky_denik">

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="active">
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/skutecny-zivot/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://ceskokrumlovsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'ceskokrumlovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NEVÍDANÉ:</h3>
            <a href="https://ceskokrumlovsky.denik.cz/zpravy_region/posledni-rozlouceni-absolvovali-s-cizim-muzem-prozradila-ho-rakev-20200812.html" class="text">Před obřadem došlo k výměně nebožtíků</a>
            <a href="#close" class="close" data-title="pred-obradem-doslo-k-vymene-neboztiku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nová Miss z Brna: kráska, která se vracela domů špinavá a s odřenými koleny</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">18.8.2020</div>
                        <div class="article-info__item">aktualizováno 18.8.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html&text=Nov%C3%A1%20Miss%20z%20Brna%3A%20kr%C3%A1ska%2C%20kter%C3%A1%20se%20vracela%20dom%C5%AF%20%C5%A1pinav%C3%A1%20a%20s%20od%C5%99en%C3%BDmi%20koleny&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fspolecnost%2Fnova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html&subject=Nov%C3%A1%20Miss%20z%20Brna%3A%20kr%C3%A1ska%2C%20kter%C3%A1%20se%20vracela%20dom%C5%AF%20%C5%A1pinav%C3%A1%20a%20s%20od%C5%99en%C3%BDmi%20koleny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Novou královnou krásy v České republice se před nedávnem stala dvaadvacetiletá Karolína Kopíncová. Studuje žurnalistiku na Masarykově univerzitě v Brně a v budoucnu chce pracovat jako moderátorka. Modelingem je podle ní těžké se v České republice uživit, je to ovšem odvětví, které minimálně otevře nejedny dveře.</p>

<div class="article-multimedium">
        <a href="/galerie/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny.html?photo=1&amp;back=2225646831-12779-6">
            <img src="https://g.denik.cz/50/4f/nova-kralovna-krasy-karolina-kopincova-03_denik-630-16x9.jpg" width="630" height="354" alt="Nová česká Miss Karolína Kopíncová." title="Nová česká Miss Karolína Kopíncová." class="multimedium-img" srcset="https://g.denik.cz/50/4f/nova-kralovna-krasy-karolina-kopincova-03_denik-630-16x9.jpg 1x, https://g.denik.cz/50/4f/nova-kralovna-krasy-karolina-kopincova-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny.html?back=2225646831-12779-6&amp;photo=2">
                            <img src="https://g.denik.cz/50/31/nova-kralovna-krasy-karolina-kopincova-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/31/nova-kralovna-krasy-karolina-kopincova-04_denik-150-3x2.jpg 1x, https://g.denik.cz/50/31/nova-kralovna-krasy-karolina-kopincova-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny.html?back=2225646831-12779-6&amp;photo=3">
                            <img src="https://g.denik.cz/50/4c/nova-kralovna-krasy-karolina-kopincova_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/4c/nova-kralovna-krasy-karolina-kopincova_denik-150-3x2.jpg 1x, https://g.denik.cz/50/4c/nova-kralovna-krasy-karolina-kopincova_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny.html?back=2225646831-12779-6&amp;photo=4">
                            <img src="https://g.denik.cz/50/80/nova-kralovna-krasy-karolina-kopincova-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/50/80/nova-kralovna-krasy-karolina-kopincova-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/80/nova-kralovna-krasy-karolina-kopincova-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny.html?back=2225646831-12779-6&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Nová česká Miss Karolína Kopíncová.
        <span class="description-autor">
             | 
            Foto: archiv Karolíny Kopíncové
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Studentka pochází z malého města v Moravskoslezském kraji. „Ve Vrbně pod Pradědem jsem prožila úžasné dětství. Běhala jsem po lese, stavěla bunkry a domů se pravidelně vracela špinavá s odřenými koleny,“ vzpomíná Kopíncová.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Jako dítě se chtěla stát baletkou, později letět do vesmíru a v patnácti si vysnila práci moderátorky. Také proto se přestěhovala do Brna, kde začala studovat mediální studia. „Brno jsem si naprosto zamilovala. Bohužel vzhledem k mému snad budoucímu povolání musím do Prahy, kde je většina mediálních domů,“ tvrdí studentka. Podotýká však, že by v Brně ráda zůstala.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/nova-ozdoba-josta-na-stitu-znak-na-kopi-vlajka-kvuli-demokracii-v-belorusku-20200817.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/19/socha-josta-s-beloruskou-vlajkou-02_denik-150-3x2.jpg" width="150" height="100" alt="Nově ozdobená socha Jošta na Moravském náměstí v Brně." title="Nově ozdobená socha Jošta na Moravském náměstí v Brně." srcset="https://g.denik.cz/50/19/socha-josta-s-beloruskou-vlajkou-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/19/socha-josta-s-beloruskou-vlajkou-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nová ozdoba Jošta: na štítu znak, na kopí vlajka. Kvůli demokracii v Bělorusku</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>O modeling se začala zajímat ve svých osmnácti letech. První zkušenosti získala v Ostravě, větší akce a přehlídky přišly po přestěhování do Brna. Minulý rok se přihlásila do soutěže Miss Czech Republic, kterou nakonec vyhrála.</p>
<p>Život se však výhradně modelingem studentka neplánuje. „Pracovat pouze jako modelka je v České republice těžké. Jsme malý trh a máme spousty nádherných žen,“ říká Kopíncová.</p>
<p>Výhra v soutěži s sebou nese řadu povinností. Tou nejdůležitější je příprava na světovou soutěž Miss World. Úřadující královna krásy nyní pracuje na svém charitativním projektu, zdokonaluje se v anglickém jazyce a v neposlední řadě buduje portfolio fotografií. Reprezentovat Českou republiku na světových molech má už v příštím roce. „Kvůli koronaviru je vše nejisté. Prozatím máme informaci, že Miss World bude v druhé polovině roku 2021 v Malajsii,“ dodává.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/nepristupny-atomovy-kryt-pod-petrovem-v-brne-nahlednete-do-nej-driv-nez-ostatni-20200817.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/51/brno-valka-kryt-petrov-kostel-katedrala-petr-pavel-34_denik-150-3x2.jpg" width="150" height="100" alt="Kryt pod katedrálou sv. Petra a Pavla v Brně." title="Kryt pod katedrálou sv. Petra a Pavla v Brně." srcset="https://g.denik.cz/50/51/brno-valka-kryt-petrov-kostel-katedrala-petr-pavel-34_denik-150-3x2.jpg 1x, https://g.denik.cz/50/51/brno-valka-kryt-petrov-kostel-katedrala-petr-pavel-34_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nepřístupný atomový kryt pod Petrovem v Brně. Nahlédněte do něj dřív než ostatní</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Intenzivně se věnuje založení vlastního nadačního fondu, který bude zaměřený na děti z dětských domovů. „V jednom takovém domově jsem pomáhala při pandemii koronaviru a zjistila jsem, že je to opravdu něco, co mi dává smysl a zároveň přináší radost,“ usmívá se studentka.</p>
<p><strong>KAROLÍNA LUNDOVÁ</strong></p></div></div>



</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.195061,16.606836&hl=cs&sll=49.195061,16.606836&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.8.2020</span>
    <a href="/diskuse/nova/Z0Bu2.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/spolecnost/nova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html&text=Nov%C3%A1%20Miss%20z%20Brna%3A%20kr%C3%A1ska%2C%20kter%C3%A1%20se%20vracela%20dom%C5%AF%20%C5%A1pinav%C3%A1%20a%20s%20od%C5%99en%C3%BDmi%20koleny&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fspolecnost%2Fnova-miss-z-brna-kraska-ktera-se-vracela-domu-spinava-a-s-odrenymi-koleny-20200818.html&subject=Nov%C3%A1%20Miss%20z%20Brna%3A%20kr%C3%A1ska%2C%20kter%C3%A1%20se%20vracela%20dom%C5%AF%20%C5%A1pinav%C3%A1%20a%20s%20od%C5%99en%C3%BDmi%20koleny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Brno" href="/tagy/brno-85.html">Brno, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Masarykova univerzita" href="/tagy/masarykova-univerzita-1196.html">Masarykova univerzita, </a></li>
                    <li><a title="Štítek: Moravskoslezský kraj" href="/tagy/moravskoslezsky-kraj-154.html">Moravskoslezský kraj, </a></li>
                    <li><a title="Štítek: Miss Czech Republic" href="/tagy/miss-czech-republic-59213.html">Miss Czech Republic, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Malajsie" href="/tagy/malajsie-1664.html">Malajsie, </a></li>
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3081544851,2008588025,1284587023,2519690406,4001525468,2174409111,573401790,3277965086,3915278485"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/denik-v-regionech/koronavirus-ma-sest-mediku-z-kurzu-dynamo-muze-v-nedeli-nastoupit-proti-slavii-20200822.html"  title="číst článek: Koronavirus má šest mediků z kurzu, Dynamo může v neděli nastoupit proti Slavii" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/99/liga20-start-cb20_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Dynama vstoupí do ligy v neděli doma proti Slavii." title="Fotbalisté Dynama vstoupí do ligy v neděli doma proti Slavii." class="box-article-img" srcset="https://g.denik.cz/5/99/liga20-start-cb20_denik-210-3x2.jpg 1x, https://g.denik.cz/5/99/liga20-start-cb20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/denik-v-regionech/koronavirus-ma-sest-mediku-z-kurzu-dynamo-muze-v-nedeli-nastoupit-proti-slavii-20200822.html"      
>
            <h3 class="box-article-title fs20">Koronavirus má šest mediků z kurzu, Dynamo může v neděli nastoupit proti Slavii</h3>
            <h4 class="box-article-perex fs16">Za uplynulých 24 hodin zaznamenali hygienici na jihu Čech 15 nově potvrzených případů nákazy…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/pristi-rok-chceme-v-pisku-poradat-stejne-zavody-jako-letos-rika-vaclav-kudrle-20200823.html"  title="číst článek: Příští rok chceme v Písku pořádat stejné závody jako letos, říká Václav Kudrle" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/bd/kudrle_denik-210-3x2.jpg" width="210" height="140" alt="Václav Kudrle" title="Václav Kudrle" class="box-article-img" srcset="https://g.denik.cz/5/bd/kudrle_denik-210-3x2.jpg 1x, https://g.denik.cz/5/bd/kudrle_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/pristi-rok-chceme-v-pisku-poradat-stejne-zavody-jako-letos-rika-vaclav-kudrle-20200823.html"      
>
            <h3 class="box-article-title fs20">Příští rok chceme v Písku pořádat stejné závody jako letos, říká Václav Kudrle</h3>
            <h4 class="box-article-perex fs16">Přes problémy způsobené koronavirem zvládl Autoklub v Písku na Hradišti letošní sezonu se ctí.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-altea/nafta/seat-altea-2-0tdi-cr-125kw-4x4-freetrack-4441186.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/04441186_1/1581524631" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-altea/nafta/seat-altea-2-0tdi-cr-125kw-4x4-freetrack-4441186.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Seat Altea</h3>
	                   	<div>2.0TDi CR 125kW 4x4…</div>
	                	<div class="service-box-strong">194 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-3-0-tdi-180kw-quattro-s-line-6635958.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/06635958_1/1563617691" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-3-0-tdi-180kw-quattro-s-line-6635958.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>3.0 TDi 180kW Quattro S…</div>
	                	<div class="service-box-strong">375 100 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-d-129kw-4x4-revolution-1-m-5051178.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05051178_1/1546541994" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-d-129kw-4x4-revolution-1-m-5051178.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mazda 6</h3>
	                   	<div>2,2 D 129kW 4x4…</div>
	                	<div class="service-box-strong">479 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/uzitecne-informace-podivejte-se-co-vas-ceka-v-dalsim-tydnu-20200627.html"  title="číst článek: Užitečné informace: Podívejte se, co vás čeká v dalším týdnu" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/85/uzavirka-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/29/85/uzavirka-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/29/85/uzavirka-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/uzitecne-informace-podivejte-se-co-vas-ceka-v-dalsim-tydnu-20200627.html"      
>
            <h3 class="box-article-title fs20">Užitečné informace: Podívejte se, co vás čeká v dalším týdnu</h3>
            <h4 class="box-article-perex fs16">Ani prázdninové měsíce se neobejdou bez uzavírek na silnicích okresu.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/strojirensti-kovodelnici-49588961-w4xe4f.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">strojírenští kovodělníci</h3>
				       	<div>Strojírenští kovodělníci - vzdělání základní.…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-se-specializaci-49432805-wuafbx.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kuchař se specializací na východní kuchyni</h3>
				       	<div>Kuchař se specializací…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/provozni-hotelu-49465749-wq4xqm.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Provozní hotelu</h3>
				       	<div>Provozní hotelu - vzdělání vyučení. Pracoviště…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/rozhovor-hit-o-kocce-tyrance-jeste-neni-ta-prava-velka-pecka-rika-pok-20200822.html"  title="číst článek: ROZHOVOR: Hit o kočce-tyrance ještě není ta pravá velká pecka, říká Pokáč" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/58/pokac-v-klasterni-zahrade-cesky-krumlov-30_denik-210-3x2.jpg" width="210" height="140" alt="Písničkář Pokáč v krumlovské Klášterní zahradě." title="Písničkář Pokáč v krumlovské Klášterní zahradě." class="box-article-img" srcset="https://g.denik.cz/6/58/pokac-v-klasterni-zahrade-cesky-krumlov-30_denik-210-3x2.jpg 1x, https://g.denik.cz/6/58/pokac-v-klasterni-zahrade-cesky-krumlov-30_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/kultura_region/rozhovor-hit-o-kocce-tyrance-jeste-neni-ta-prava-velka-pecka-rika-pok-20200822.html"      
>
            <h3 class="box-article-title fs20">ROZHOVOR: Hit o kočce-tyrance ještě není ta pravá velká pecka, říká Pokáč</h3>
            <h4 class="box-article-perex fs16">Na jeden z prvních koncertů písničkáře Pokáče (vlastním jménem Jana Pokorného) kdysi v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/reditele-chystaji-do-zalohy-i-distancni-vyuku-20200822.html"  title="číst článek: Ředitelé chystají do zálohy i distanční výuku" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/f2/rodic-dite-syn-otec-zak-uceni-vyuka-domaci-skola-vzdelavani_denik-210-3x2.jpg" width="210" height="140" alt="Domácí výuka - Ilustrační foto" title="Domácí výuka - Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/1/f2/rodic-dite-syn-otec-zak-uceni-vyuka-domaci-skola-vzdelavani_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f2/rodic-dite-syn-otec-zak-uceni-vyuka-domaci-skola-vzdelavani_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/reditele-chystaji-do-zalohy-i-distancni-vyuku-20200822.html"      
>
            <h3 class="box-article-title fs20">Ředitelé chystají do zálohy i distanční výuku</h3>
            <h4 class="box-article-perex fs16">Do lavic usednou žáci až na hygienická opatření bez dalších omezení.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-horni-plana-3964555#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182847/img_5f3f5509830fa7.43359559.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-horni-plana-3964555#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Horní Planá">Horní Planá</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">3 125 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-malonty-3964442#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5f3ebbd3a418d8.48359307.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-malonty-3964442#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Malonty">Malonty</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">536 500 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cesky-krumlov-zeleznicni-3964301#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5f3e30dc252f96.07340688.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cesky-krumlov-zeleznicni-3964301#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Český Krumlov, Železniční">Český Krumlov, Železniční</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">13 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/poznavejte-jizni-cechy-kraslovice-a-vitice-20200820.html"  title="číst článek: Poznávejte jižní Čechy: Vitice a Krašlovice" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/6c/img-3341-kraslovice-2-27_denik-210-3x2.jpg" width="210" height="140" alt="Krašlovice." title="Krašlovice." class="box-article-img" srcset="https://g.denik.cz/30/6c/img-3341-kraslovice-2-27_denik-210-3x2.jpg 1x, https://g.denik.cz/30/6c/img-3341-kraslovice-2-27_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/s-fotoaparatem-po-strakonicku-kraslovice-a-vitice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>

        </div>
        <a href="/ctenar-reporter/poznavejte-jizni-cechy-kraslovice-a-vitice-20200820.html"      
>
            <h3 class="box-article-title fs20">Poznávejte jižní Čechy: Vitice a Krašlovice</h3>
            <h4 class="box-article-perex fs16">Vitice a Krašlovice, to jsou další dvě obce na Strakonicku, které při svém putování s…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/obrazem-svetova-kuchyne-ale-take-zabi-stehynka-sneci-ci-hmyz-20200822.html"  title="číst článek: OBRAZEM: Světová kuchyně, ale také žabí stehýnka, šneci či hmyz" tabindex="-1"     
>
            <img src="https://g.denik.cz/28/ba/street-food-market-v-pisku-23_denik-210-3x2.jpg" width="210" height="140" alt="Street Food Market v Písku." title="Street Food Market v Písku." class="box-article-img" srcset="https://g.denik.cz/28/ba/street-food-market-v-pisku-23_denik-210-3x2.jpg 1x, https://g.denik.cz/28/ba/street-food-market-v-pisku-23_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obrazem-svetova-kuchyne-ale-take-zabi-stehynka-sneci-ci-hmyz-to-vse-nabidl-street-food-market.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/z-regionu/obrazem-svetova-kuchyne-ale-take-zabi-stehynka-sneci-ci-hmyz-20200822.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Světová kuchyně, ale také žabí stehýnka, šneci či hmyz</h3>
            <h4 class="box-article-perex fs16">Na speciality z celého světa lákalo v sobotu 22. srpna písecké Výstaviště, kde se konal Street…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/poznate-pachatele-loupezneho-prepadeni-20200822.html"  title="číst článek: Poznáte pachatele loupežného přepadení?" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/3f/loupez-kabelka-cb0408_denik-210-3x2.jpg" width="210" height="140" alt="Loupežné přepadení. Ilustrační foto." title="Loupežné přepadení. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/5/3f/loupez-kabelka-cb0408_denik-210-3x2.jpg 1x, https://g.denik.cz/5/3f/loupez-kabelka-cb0408_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/poznate-pachatele-loupezneho-prepadeni-20200822.html"      
>
            <h3 class="box-article-title fs20">Poznáte pachatele loupežného přepadení?</h3>
            <h4 class="box-article-perex fs16">Neznámý muž ženě strhl batoh ze zad a okradl ji na lesní cestě vedoucí na Záblatí v obci…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/v-poharu-cev-narazime-na-jeden-z-nejlepsich-svetovych-klubu-rika-mifka-20200822.html"  title="číst článek: V Poháru CEV narazíme na jeden z nejlepších světových klubů, říká Mifka" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/5/07/mifka-robert_denik-210-3x2.png" width="210" height="140" alt="Manažer Jihostroje České Budějovice Robert Mifka" title="Manažer Jihostroje České Budějovice Robert Mifka" class="box-article-img" srcset="https://g.denik.cz/5/07/mifka-robert_denik-210-3x2.png 1x, https://g.denik.cz/5/07/mifka-robert_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/v-poharu-cev-narazime-na-jeden-z-nejlepsich-svetovych-klubu-rika-mifka-20200822.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">V Poháru CEV narazíme na jeden z nejlepších světových klubů, říká Mifka</h3>
            <h4 class="box-article-perex fs16">Volejbalisté znají los prestižního Poháru CEV, do kterého se Jihostroj pro tuto sezonu přihlásil.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/roman-vojtek-20200820.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e2/dsc1378vojtek_denik-120-3x2.jpg" width="120" height="80" alt="Jízda na jet surfu je velkým koníčkem Romana Vojtka" title="Jízda na jet surfu je velkým koníčkem Romana Vojtka" srcset="https://g.denik.cz/1/e2/dsc1378vojtek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e2/dsc1378vojtek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
            
            Společnost
        </a>

        </div>
        <a href="/spolecnost/roman-vojtek-20200820.html" tabindex="-1" title="číst článek: Roman Vojtek o svém bydlení: Venkov má pro mě víc plusů než minusů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Roman Vojtek o svém bydlení: Venkov má pro mě víc plusů než minusů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/ostravsky-herec-jakub-burysek-na-ulici-me-jeste-lidi-vazne-nepoznaji-20200821.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/2f/jakub-burysek-uz-vyhlizi-divaky_denik-120-3x2.jpg" width="120" height="80" alt="Herec Jakub Burýšek v Amfiteátru u Vily Na Landeku v Ostravě-Petřkovicích." title="Herec Jakub Burýšek v Amfiteátru u Vily Na Landeku v Ostravě-Petřkovicích." srcset="https://g.denik.cz/57/2f/jakub-burysek-uz-vyhlizi-divaky_denik-120-3x2.jpg 1x, https://g.denik.cz/57/2f/jakub-burysek-uz-vyhlizi-divaky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
            
            Společnost
        </a>

        </div>
        <a href="/spolecnost/ostravsky-herec-jakub-burysek-na-ulici-me-jeste-lidi-vazne-nepoznaji-20200821.html" tabindex="-1" title="číst článek: Ostravský herec Jakub Burýšek: Na ulici mě ještě lidé vážně nepoznají" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ostravský herec Jakub Burýšek: Na ulici mě ještě lidé vážně nepoznají</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/ellen-degeneres-show.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/24/ellebn-degeneres-show-380572732-02_denik-120-3x2.jpg" width="120" height="80" alt="Ellen DeGeneres má i svou hvězdu na chodníku slávy na Hollywood Boulevard." title="Ellen DeGeneres má i svou hvězdu na chodníku slávy na Hollywood Boulevard." srcset="https://g.denik.cz/1/24/ellebn-degeneres-show-380572732-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/24/ellebn-degeneres-show-380572732-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
            
            Společnost
        </a>

        </div>
        <a href="/spolecnost/ellen-degeneres-show.html" tabindex="-1" title="číst článek: Slavná show se otřásá v základech. Ellen DeGeneres vyhodila obviněné producenty" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Slavná show se otřásá v základech. Ellen DeGeneres vyhodila obviněné producenty</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/poznavejte-jizni-cechy-kraslovice-a-vitice-20200820.html" tabindex="-1" title="číst článek: Poznávejte jižní Čechy: Vitice a Krašlovice">
			        <h3 class="ugc-promo__article-title">Poznávejte jižní Čechy: Vitice a Krašlovice</h3>
			    </a>
				<a href="/ctenar-reporter/sdh-frymburk-poradal-soutez-nejtvrdsi-hasic-prezije-20200820.html" tabindex="-1" title="číst článek: SDH Frymburk pořádal soutěž Nejtvrdší hasič přežije">
			        <h3 class="ugc-promo__article-title">SDH Frymburk pořádal soutěž Nejtvrdší hasič přežije</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376391479"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/elektrokola/zaciname-jezdit-na-elektrokole-20200821.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ee37897f0526128316cb7a86d25d8820.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/elektrokola/zaciname-jezdit-na-elektrokole-20200821.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Začínáme jezdit na elektrokole" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Začínáme jezdit na elektrokole</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/volejbalove-triky-heleny-havelkove-20200805.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8536d4a2f57be62426ee6947624f2db3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/volejbalove-triky-heleny-havelkove-20200805.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Volejbalové triky Heleny Havelkové" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Volejbalové triky Heleny Havelkové</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/seniori-by-meli-dostat-jednorazovych-6000-korun-navrhuje-malacova.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3a3994f28ce28acec250d950f28385c0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/seniori-by-meli-dostat-jednorazovych-6000-korun-navrhuje-malacova.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Senioři by měli dostat 6000 korun jako rouškovné, navrhuje Maláčová" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Senioři by měli dostat 6000 korun jako rouškovné, navrhuje…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/duchodci-si-polepsi-az-o-6-tisic-rocne-opozice-schvalila-babisuv-navrh.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c3f50bfa50a2dcd8d2b89e10465d4e25.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/duchodci-si-polepsi-az-o-6-tisic-rocne-opozice-schvalila-babisuv-navrh.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Důchodci si polepší ročně o tisíce. Na návrh Babiše kývla i opozice" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Důchodci si polepší ročně o tisíce. Na návrh Babiše kývla i…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/emma-smetana-jorda-haj-trojan.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4d/smetana-d2008228toqr1_denik-120-3x2.jpg" width="120" height="80" alt="Emma Smetana Jordan Haj" title="Emma Smetana Jordan Haj" srcset="https://g.denik.cz/56/4d/smetana-d2008228toqr1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4d/smetana-d2008228toqr1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/emma-smetana-jorda-haj-trojan.html" tabindex="-1" title="číst článek: Jordan Haj konečně promluvil o úletu své ženy: &quot;Je to zákeřný zásah zvenku!&quot;"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jordan Haj konečně promluvil o úletu své ženy: "Je to zákeřný zásah zvenku!"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/prachar-jakub-denisa-dvorakova-rozchod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/db/prachar-d2008229wrmf1_denik-120-3x2.jpg" width="120" height="80" alt="Prachař Dvořáková" title="Prachař Dvořáková" srcset="https://g.denik.cz/56/db/prachar-d2008229wrmf1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/db/prachar-d2008229wrmf1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/prachar-jakub-denisa-dvorakova-rozchod.html" tabindex="-1" title="číst článek: Jakub Prachař si za rozchod s Dvořákovou může sám: Herec ji prý dusil!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jakub Prachař si za rozchod s Dvořákovou může sám: Herec ji prý dusil!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/madonna-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/89/madonna-a-deti_denik-120-3x2.jpg" width="120" height="80" alt="Madonna, Rocco Ritchie a Lola Leon." title="Madonna, Rocco Ritchie a Lola Leon." srcset="https://g.denik.cz/56/89/madonna-a-deti_denik-120-3x2.jpg 1x, https://g.denik.cz/56/89/madonna-a-deti_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/madonna-deti.html" tabindex="-1" title="číst článek: Děti Madonny prosí: Mami, přestaň se odhalovat a pokus se důstojně zestárnout"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Děti Madonny prosí: Mami, přestaň se odhalovat a pokus se důstojně zestárnout</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/andrea-pomeje-telo.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/a3/pomeje-d200821j9yab2_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" srcset="https://g.denik.cz/127/a3/pomeje-d200821j9yab2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/a3/pomeje-d200821j9yab2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/andrea-pomeje-telo.html" tabindex="-1" title="číst článek: Andrea Pomeje a její vytuněné tělíčko: Fotky, na kterých zahodila stud!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje a její vytuněné tělíčko: Fotky, na kterých zahodila stud!</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/1/8/0/5/1941805-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic!">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zpátky do lavic!
                        <div class="prometheus-date">06.08. - 30.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/9/0/1875790-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/6/1/3/5/3/1961353-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">19.08. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/7/4/0/5/1957405-500-810.jpg" width="180" alt="TESCO - Škola volá. Konečně.">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Škola volá. Konečně.
                        <div class="prometheus-date">18.08. - 20.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/5/7/0/5/7/1957057-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">19.08. - 25.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-hotelu-49465749-wq4xqm.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Provozní hotelu, 40 000 Kč" target="_blank" rel="noopener">
				       	Provozní hotelu, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-textilu-obuvi-49570651-wtv42t.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači textilu, obuvi a kožené galanterie, 18 000 Kč" target="_blank" rel="noopener">
				       	Prodavači textilu, obuvi a kožené galanterie, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-49296019-wufh2c.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 30 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-prodavacka-pokladni-49360009-wt7spf.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/prodavačka -pokladní, 20 000 Kč" target="_blank" rel="noopener">
				       	Prodavač/prodavačka -pokladní, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-v-maloobchodu-49525757-wyer5h.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka v maloobchodu, 28 000 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka v maloobchodu, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/krupieri-49452303-wdfqd1.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Krupiéři, 37 000 Kč" target="_blank" rel="noopener">
				       	Krupiéři, 37 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater-49417939-wn3wm3.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatér, 25 000 Kč" target="_blank" rel="noopener">
				       	Instalatér, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-lesnich-stroju-49376097-ww1gah.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha lesních strojů a zařízení, 26 700 Kč" target="_blank" rel="noopener">
				       	Obsluha lesních strojů a zařízení, 26 700 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-4-Serv-kn-Hatchback-15962740024641012.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa " target="_blank" rel="noopener">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-2-0-Kombi-1596273986683779.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Se-Kombi-15961876344802475.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia " target="_blank" rel="noopener">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Se-Kombi-15961876266012342.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia " target="_blank" rel="noopener">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-T-Serv-MPV-15961014514264166.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva " target="_blank" rel="noopener">
			          	Opel Meriva 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-9-CDTi-Se-Hatchback-15961014472034102.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-i-Hatchback-15960147336432151.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa " target="_blank" rel="noopener">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-2-0-CDTi-Se-Hatchback-15960147303762090.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-d-129kw-4x4-revolution-1-m-5051178.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2,2 D 129kW 4x4 Revolution 1.m" target="_blank" rel="noopener">
			          	Mazda 6 2,2 D 129kW 4x4 Revolution 1.m
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/liftback/benzin/hyundai-i30-1-0-t-gdi-trikolor-6233671.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,0 T-GDi Trikolor" target="_blank" rel="noopener">
			          	Hyundai i30 1,0 T-GDi Trikolor
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-combi-style-led-pdc-25373933.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDI Combi Style LED+PDC" target="_blank" rel="noopener">
			          	Škoda Octavia 1,6 TDI Combi Style LED+PDC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-cr-servisni-kniha-15902900.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDi ČR SERVISNÍ KNIHA" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDi ČR SERVISNÍ KNIHA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/benzin/bmw-x5-3-0si-xenon-kuze-136tkm-23221538.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 3.0Si Xenon Kůže 136tkm" target="_blank" rel="noopener">
			          	BMW X5 3.0Si Xenon Kůže 136tkm
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-2-5tdi-bus-9-mist-27578942.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 2.5TDi BUS 9.míst" target="_blank" rel="noopener">
			          	Volkswagen Transporter 2.5TDi BUS 9.míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-tsi-1-5-tsi-110-kw-amb-9896130.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi TSI 1,5 TSI / 110 kW Amb" target="_blank" rel="noopener">
			          	Škoda Octavia Combi TSI 1,5 TSI / 110 kW Amb
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-2-0hdi-103kw-klima-1960324.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 2,0HDi 103kW KLIMA" target="_blank" rel="noopener">
			          	Peugeot 508 2,0HDi 103kW KLIMA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cesky-krumlov-zeleznicni-3964301#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Krumlov, Železniční Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Český Krumlov, Železniční Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-loucovice-3962115#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loučovice Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Loučovice Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-loucovice-3961696#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loučovice Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Loučovice Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-plana-3961514#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Planá Prodej domu" target="_blank" rel="noopener">
			          	Horní Planá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-garsoniera-frymburk-3961383#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frymburk Prodej bytu garsoniéra" target="_blank" rel="noopener">
			          	Frymburk Prodej bytu garsoniéra
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-frymburk-3961382#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frymburk Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Frymburk Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-frymburk-3961381#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frymburk Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Frymburk Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-frymburk-3961380#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frymburk Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Frymburk Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#ceskokrumlovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskokrumlovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1598019453.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1598019398.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1598019452.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1598019453.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1598019453.css">

</body>
</html>