<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'ceskokrumlovsky.denik.cz',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
			'title': "Podmínka za karambol, který se nestal",
			'tag': 'soud, pojištění, automobil, Česká pojišťovna, České Budějovice, podvod, havárie, Krajský soud, rodina',
			'autor': 'Vladimír Majer',
				'publishedDateTime': "2014-03-22T10:02:00+01:00",
				'articleID': 697429647,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ceskokrumlovsky.denik.cz/zlociny-a-soudy/podminka-za-karambol-ktery-se-nestal-20140322-8g3h.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Podmínka za karambol, který se nestal - Českokrumlovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="České Budějovice – Vypadalo to na banální pojistnou událost. 1. září 2009 oznámil pan Michal (34) telefonicky České pojišťovně, že den předtím narazil při…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Českokrumlovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://ceskokrumlovsky.denik.cz/zlociny-a-soudy/podminka-za-karambol-ktery-se-nestal-20140322-8g3h.html">
    <meta property="og:title" content="Podmínka za karambol, který se nestal">
    <meta property="og:image" content="https://g.denik.cz/5/d0/felina-ilu-cb14_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="České Budějovice – Vypadalo to na banální pojistnou událost. 1. září 2009 oznámil pan Michal (34) telefonicky České pojišťovně, že den předtím narazil při otáčení s felicií do vjezdové brány domu pana Ctirada (42) na Českokrumlovsku a poškodil ji. Majiteli objektu, jeho švagrovi, pojišťovna po zaslání dokladů poskytla z pojištění vozidla řidiče plnění 40 715 korun.">
    <link rel="previewimage" href="https://g.denik.cz/5/d0/felina-ilu-cb14_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2014-03-22T10:02:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Podmínka za karambol, který se nestal">
    <meta name="twitter:description" content="České Budějovice – Vypadalo to na banální pojistnou událost. 1. září 2009 oznámil pan Michal (34) telefonicky České pojišťovně, že den…">
    <meta name="twitter:image" content="https://g.denik.cz/5/d0/felina-ilu-cb14_denik-630-16x9.jpg">
    <meta property="author" content="Vladimír Majer">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548415368.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548415368.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548415368.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://ceskokrumlovsky.denik.cz/zlociny-a-soudy/podminka-za-karambol-ktery-se-nestal-20140322-8g3h.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://ceskokrumlovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českokrumlovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/ceskokrumlovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzlociny-a-soudy%2Fpodminka-za-karambol-ktery-se-nestal-20140322-8g3h.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fceskokrumlovsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzlociny-a-soudy%2Fpodminka-za-karambol-ktery-se-nestal-20140322-8g3h.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zlociny-a-soudy/podminka-za-karambol-ktery-se-nestal-20140322-8g3h.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion ceskokrumlovsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/cesky-krumlov.html">ČESKÝ KRUMLOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kaplice.html">KAPLICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lipno.html">LIPNO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/velesin.html">VELEŠÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vyssi-brod.html">VYŠŠÍ BROD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kremze.html">KŘEMŽE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://ceskokrumlovsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://ceskokrumlovsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://ceskokrumlovsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://ceskokrumlovsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/ceskokrumlovsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://ceskokrumlovsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zlociny-a-soudy/podminka-za-karambol-ktery-se-nestal-20140322-8g3h.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Mohlo by zajímat:</h3>
        <a href="https://ceskokrumlovsky.denik.cz/zpravy_region/trhove-sviny-se-rozloucily-se-svym-oblibenym-fararem-20190110.html" class="text">Trhové Sviny se rozloučily se svým oblíbeným farářem</a>
        <a href="#close" class="close" data-title="trhove-sviny-se-rozloucily-se-svym-oblibenym-fararem"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Podmínka za karambol, který se nestal</h1>

                    <div class="article-info">
                        <div class="article-date">22.3.2014 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/zlociny-a-soudy/podminka-za-karambol-ktery-se-nestal-20140322-8g3h.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/zlociny-a-soudy/podminka-za-karambol-ktery-se-nestal-20140322-8g3h.html&text=Podm%C3%ADnka%20za%20karambol%2C%20kter%C3%BD%20se%20nestal&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzlociny-a-soudy%2Fpodminka-za-karambol-ktery-se-nestal-20140322-8g3h.html&subject=Podm%C3%ADnka%20za%20karambol%2C%20kter%C3%BD%20se%20nestal"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">České Budějovice – Vypadalo to na banální pojistnou událost. 1. září 2009 oznámil pan Michal (34) telefonicky České pojišťovně, že den předtím narazil při otáčení s felicií do vjezdové brány domu pana Ctirada (42) na Českokrumlovsku a poškodil ji. Majiteli objektu, jeho švagrovi, pojišťovna po zaslání dokladů poskytla z pojištění vozidla řidiče plnění 40 715 korun.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=felina-ilu-cb14&amp;s=5&amp;back=697429647-5864-6&amp;photo=1">
                                        <img src="https://g.denik.cz/5/d0/felina-ilu-cb14_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto: " title="Ilustrační foto: " class="dv3-force-block" srcset="https://g.denik.cz/5/d0/felina-ilu-cb14_denik-630-16x9.jpg 1x, https://g.denik.cz/5/d0/felina-ilu-cb14_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto:  <span class="description-autor"> | Foto: Deník/archiv VLP</span></div>

                    <div class="article-text article-content bbtext"><p>Jak se ukázalo, nehoda felicie se ve skutečnosti stala dříve a jinak, a věc šla před orgány trestního řízení jako pojistný podvod.</p>
<p>Pan Michal se doznal. Popsal, že příbuzní chtěli k likvidaci starší škody na bráně už 6. února 2009 uplatnit pojištění domu, ale to pojišťovna odmítla. Švagr ho pak přemluvil, aby jim pomohl,  vzal poškození na sebe a hradilo se z jeho pojištění odpovědnosti z provozu motorového vozidla. K tomu bylo využito poškození jeho vozidla při srážce se srnou několik dní předtím.  Pan Ctirad popřel, že by se jednalo o fingovanou škodu. Pan Michal mu prý 31. srpna přišel říct, že mu při otáčení narazil do brány, a druhý den společně ohlásili pojistnou událost. Jeho návštěvu potvrzuje i výpověď jeho syna. Předtím prý žádné poškození brány pojišťovně  nehlásil. Bývalý švagr prý proti němu vypovídá křivě, účelově, ve snaze získat pro rodinu prospěch například při vypořádávání společného majetku po rozvodu.</p>
<p>Okresní soud v Českém Krumlově měl při tvrzení proti tvrzení naštěstí další důkazy. Dodavatel opravy brány předložil v civilním řízení o zaplacení práce e-mail, v němž se ho pan  Ctirad ptal na někoho, kdo by vzal opravu na sebe z pojistky auta, že mu poskytne odměnu.  Odpověděl, že mu v tom pomoci nemůže, ale následně poruchu opravil. Pojišťovna zadavateli plnění poslala, ale ten dodavateli nezaplatil (loni uzavřeli dohodu o narovnání).  Pan Ctirad odeslání mailu popřel, podle jeho názoru jej odeslala bývalá manželka.</p>
<p>Další svědek viděl auto pana Michala poškozené několik dní předtím, než mělo dojít k nárazu do brány, a to zřejmě poškozené po kolizi se srnou. Soud má také za nepravděpodobné, že by řidič při otáčení narazil do brány přední částí vozidla, a také poškození auta a brány neodpovídalo takovému mechanismu. Rozporná svědectví syna pana Ctirada ve prospěch obviněného má soud za velmi nevěrohodná.</p>
<p>Soud označil za základní důkaz přiznání pana Michala, které zatěžuje i spoluobžalovaného švagra. Trestní oznámení na oba podal v roce 2010 podle soudu nikoliv proto, že by se v něm hnulo svědomí, ale s vědomím, že bývalému příbuznému uškodí víc než sobě. To ale neznamená, že by nemluvil pravdu, řekl soud. Nemá tendenci se vyvinit či míru svého zavinění zásadně zmínit. I ostatní důkazy nasvědčují tomu, že daleko pravděpodobnější je jeho verze události.</p>
<p>Uznal oba aktéry „nehody" vinnými pojistným podvodem, za který panu Michalovi uložil čtyři měsíce a panu Ctiradovi osm měsíců podmíněně na 18 měsíců. Druhý jmenovaný má také povinnost nahradit pojišťovně.</p>
<h2 class="pseudo-h3">Další maily</h2>
<p>Obviněný se odvolal. Ke krajskému soudu přivedl do té doby neznámého svědka, který měl potvrzovat nabourání brány panem Michalem. Předložil tři e-maily, které si prý v září 2009 s panem Ctiradem vyměnili. Ctirad mu píše, že švagr chce změnit výpověď o nabourání jeho brány, když mu nedá prachy, a svědek se diví, jak by to mohl zapřít, když on ho tam toho dne viděl…</p>
<p>Proč o tomto svědkovi obviněný nemluvil v přípravném řízení ani u hlavního líčení, pan Ctirad vysvětloval shodou náhod – sešli se až po letech, když ho byl navštívit letos v budějovické nemocnici, kde ležel po úrazu, a když se mu zmínil i o soudu, svědek si vzpomněl, že o tom nabourání přece spolu tehdy mluvili či psali. Když ho v únoru ze špitálu propustili, ty maily mu přeposlal. Pan Ctirad je ve svém počítači už neměl, prý mu je asi vymazala manželka, která k poště měla neomezený přístup stejně jako k účtu, z něhož prý taky vybrala bez jeho vědomí to plnění od pojišťovny společně s dalšími vklady…</p>
<p>Svědek u soudu potvrzoval, že toho dne zahlédl u Ctiradova domu pana Michala a krátce poté našli poškozená vrata. Proč maily o té události nesmazal, prý neví. Od té doby u pana Ctirada nebyl, neptal se ho, jak to dopadlo.</p>
<p>Pan Ctirad k dotazům soudu, jak to, že si nevzpomněl na tak důležitého svědka, se široce rozhovořil o své osobní situaci, jak prožíval obtížné údobí, musel odejít, vyhrožovali mu, staral se o děti, vypověděl pravdu a spoléhal na objektivitu svědků – nepočítal prý se spiknutím rodiny bývalé manželky. Ve stresu nepátral v paměti ani po tom, kdo u pojistné události byl.</p>
<p>Jeho obhájce poukazoval mj. na údajné rozpory v popisu srážky se srnou spoluobžalovaného Michala, zdůrazňoval význam mailové korespondence jeho klienta s posledním svědkem potvrzující pravděpodobnost nabourání brány v uváděný den a mínil, že při pochybnostech by měl být jeho klient obžaloby zproštěn.  Podle intervenujícího státního zástupce naopak i výpověď tohoto svědka pokračuje v účelové obhajobě obviněného.</p>
<h2 class="pseudo-h3">Trval na svém</h2>
<p>Pan Ctirad v závěrečné řeči uvedl, že onoho 6. února oznamovala pojišťovně údajné poškození brány jeho žena, která prý už tehdy připravovala „cílený útok" na jeho osobu. Rozváděl, že den před jednáním odvolacího soudu pokračoval jejich spor o děti, připojoval, že mu bývalá manželka ukradla vůz, který se pak našel v její garáži, a argumentoval: Přece bych při neshodách s bývalou ženou nepožádal o takovouto protiprávní službu její rodinu. Cíleně ho prý pronásleduje, chce zničit jeho dobrou pověst, zamezit mu starat se o jejich děti,  které jí byly odebrány a odklonily se od ní. Odsuzující rozsudek by prý znamenal konec kariéry v oblasti, kterou se snaží vybudovat…</p>
<p>Krajský soud ale jeho odvolání zamítl. „Věc poznamenaly hroutící se rodinné vztahy, projevy emocí, ale důležité je, zda 31. srpna 2009 k poškození vrat nárazem auta došlo, nebo ne," řekl předseda senátu. „A pokud ne, pak zda je zinscenoval obžalovaný sám, se spoluobviněným či s bývalou manželkou. Okresní soud shledal, že k události popsaným způsobem nedošlo, že k poškození auta došlo daleko předtím a panu Ctiradovi se hodilo jako záminka pro získání plnění za poškozená vrata. Jde o pojistný podvod. Participovat na něm mohla i bývalá manželka obviněného, která měla zájem na opravě domu na náklady někoho jiného, to ale nic nemění na odpovědnosti obžalovaného, který nemohl nevědět, že k události nedošlo tak, jak informoval pojišťovnu," řekl předseda senátu.</p>
<p>Okresní soud ve svých zjištěních a úvahách nepochybil, konstatoval krajský soud. „Chápeme, že rozhodnutí přinese obviněnému nějaké profesní obtíže, byť jde jen o pohrůžku trestem, ale to už není záležitost rozhodování soudů, to jsou následky, se kterými musí každý pachatel počítat dopředu," pokračoval předseda senátu. „Už v době, kdy obviněný skutek páchal, vyvíjel snahu o zmiňované zaměstnání v oboru. Nelze vyloučit, že na činu participovaly i jiné osoby, ale nelze říci, že tomu bylo bez jeho vědomí…"</p>
<p>Rozsudek je tak pravomocný.</p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/vladimir-majer-777.html">Vladimír Majer</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">22.3.2014</span>
    <a href="/diskuse/nova/ArioO.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/zlociny-a-soudy/podminka-za-karambol-ktery-se-nestal-20140322-8g3h.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/zlociny-a-soudy/podminka-za-karambol-ktery-se-nestal-20140322-8g3h.html&text=Podm%C3%ADnka%20za%20karambol%2C%20kter%C3%BD%20se%20nestal&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzlociny-a-soudy%2Fpodminka-za-karambol-ktery-se-nestal-20140322-8g3h.html&subject=Podm%C3%ADnka%20za%20karambol%2C%20kter%C3%BD%20se%20nestal"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: soud" href="/tagy/soud-284.html">soud, </a></li>
                                <li><a title="Štítek: pojištění" href="/tagy/pojisteni-1076.html">pojištění, </a></li>
                                <li><a title="Štítek: automobil" href="/tagy/automobil-5.html">automobil, </a></li>
                                <li><a title="Štítek: Česká pojišťovna" href="/tagy/ceska-pojistovna-2333.html">Česká pojišťovna, </a></li>
                                <li><a title="Štítek: České Budějovice" href="/tagy/ceske-budejovice-106.html">České Budějovice, </a></li>
                                <li><a title="Štítek: podvod" href="/tagy/podvod-1111.html">podvod, </a></li>
                                <li><a title="Štítek: havárie" href="/tagy/havarie-99.html">havárie, </a></li>
                                <li><a title="Štítek: Krajský soud" href="/tagy/krajsky-soud-779.html">Krajský soud, </a></li>
                                <li><a title="Štítek: rodina" href="/tagy/rodina-282.html">rodina</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/miminka/7-prave-jsme-prisli-na-svet-prohlednete-si-cerstve-narozena-miminka-20190125.html"  title="číst článek: Právě jsme přišli na svět. Prohlédněte si čerstvě narozená miminka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/6c/rubrika-mimina-ck190125-04_denik-210-3x2.jpg" width="210" height="140" alt="Prvním společným miminkem Veroniky Hrabalové a Vladimíra Miloty z Českého Krumlova je 51 centimetrů měřící a 3 880 gramů vážící Lota Milotová. Narodila se 23. ledna 2019 v 19:45 hodin za účasti svého tatínka." title="Prvním společným miminkem Veroniky Hrabalové a Vladimíra Miloty z Českého Krumlova je 51 centimetrů měřící a 3 880 gramů vážící Lota Milotová. Narodila se 23. ledna 2019 v 19:45 hodin za účasti svého tatínka." srcset="https://g.denik.cz/6/6c/rubrika-mimina-ck190125-04_denik-210-3x2.jpg 1x, https://g.denik.cz/6/6c/rubrika-mimina-ck190125-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 12:00
    </div>
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-ck190125.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 7</a>

        </div>
        <a href="/miminka/7-prave-jsme-prisli-na-svet-prohlednete-si-cerstve-narozena-miminka-20190125.html"      
>
            <h3 class="box-article-title fs20">Právě jsme přišli na svět. Prohlédněte si čerstvě narozená miminka</h3>
            <h4 class="box-article-perex fs16">Český Krumlov - Díky vstřícnosti českokrumlovské porodnice vám každý týden na našich stránkách…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/velbloud-sajtan-a-lama-otik-se-producirovali-ve-snehu-na-lipne-20190127.html"  title="číst článek: Velbloud Šajtan a lama Otík se producírovali ve sněhu na Lipně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/c8/velbloud-lama-lipno-ck190127-06_denik-210-3x2.jpg" width="210" height="140" alt="Velbloud Šajtan a lama Otík se producírovali ve sněhu na Lipně." title="Velbloud Šajtan a lama Otík se producírovali ve sněhu na Lipně." srcset="https://g.denik.cz/6/c8/velbloud-lama-lipno-ck190127-06_denik-210-3x2.jpg 1x, https://g.denik.cz/6/c8/velbloud-lama-lipno-ck190127-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 12:29
    </div>
        <a class="box-article-tag" href="/galerie/velbloud-sajtan-a-lama-otik-ve-skiarealu-lipno-ck190127.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

        </div>
        <a href="/zpravy_region/velbloud-sajtan-a-lama-otik-se-producirovali-ve-snehu-na-lipne-20190127.html"      
>
            <h3 class="box-article-title fs20">Velbloud Šajtan a lama Otík se producírovali ve sněhu na Lipně</h3>
            <h4 class="box-article-perex fs16">Lipno nad Vltavou - Cizokrajné návštěvníky mohli v sobotu 26. ledna potkat návštěvníci Skiareálu…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-43074110-wb6e19.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Gastronomie Kuchař/pizzař</div>
				       	<div>Kuchaři (kromě šéfkuchařů) Kuchař/ka. Požadované…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-37500554-wetx36.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Pomocní dělníci ve výrobě</div>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-35059234-wqzzfc.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Gastronomie Kuchař/pizzař</div>
				       	<div>Kuchaři (kromě šéfkuchařů) Kuchař/ka. Požadované…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="http://strakonicky.denik.cz/zpravy_region/volby-v-nemcicich-v-polovine-unora-ma-byt-ustavujici-zastupitelstvo-20190126.html"  title="číst článek: Je rozhodnuto. V pětičlenném zastupitelstvu usednou dvě ženy" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/30/20/dodatecne-volby-v-nemcicich-na-strakonicku-st190126-13_denik-210-3x2.jpg" width="210" height="140" alt="K říjnovým volbám se v Němčicích nepodařilo sestavit kandidátku, tuto sobotu si mohou voliči vybírat ze dvou." title="K říjnovým volbám se v Němčicích nepodařilo sestavit kandidátku, tuto sobotu si mohou voliči vybírat ze dvou." srcset="https://g.denik.cz/30/20/dodatecne-volby-v-nemcicich-na-strakonicku-st190126-13_denik-210-3x2.jpg 1x, https://g.denik.cz/30/20/dodatecne-volby-v-nemcicich-na-strakonicku-st190126-13_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="http://strakonicky.denik.cz/galerie/dodatecne-volby-v-nemcicich-st190126.html"     target="_blank"
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 15</a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="http://strakonicky.denik.cz/zpravy_region/volby-v-nemcicich-v-polovine-unora-ma-byt-ustavujici-zastupitelstvo-20190126.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Je rozhodnuto. V pětičlenném zastupitelstvu usednou dvě ženy</h3>
            <h4 class="box-article-perex fs16">Němčice - V sobotu se konaly dodatečné volby do obecního zastupitelstva v Němčicích na…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/na-gymnaziu-bylo-v-sobotu-rano-zivo-zajemci-si-vyzkouseli-prijimacky-20190126.html"  title="číst článek: Na gymnáziu bylo v sobotu ráno živo. Zájemci si vyzkoušeli přijímačky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/ff/gymnazium-prijimacky-nanecisto-ck190126-26_denik-210-3x2.jpg" width="210" height="140" alt="Gymnázium v Českém Krumlově pořádalo v sobotu tzv. přijímačky nanečisto." title="Gymnázium v Českém Krumlově pořádalo v sobotu tzv. přijímačky nanečisto." srcset="https://g.denik.cz/6/ff/gymnazium-prijimacky-nanecisto-ck190126-26_denik-210-3x2.jpg 1x, https://g.denik.cz/6/ff/gymnazium-prijimacky-nanecisto-ck190126-26_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/prijimacky-nanecisto-v-krumlovskem-gymnaziu-ck190126.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 36</a>

        </div>
        <a href="/zpravy_region/na-gymnaziu-bylo-v-sobotu-rano-zivo-zajemci-si-vyzkouseli-prijimacky-20190126.html"      
>
            <h3 class="box-article-title fs20">Na gymnáziu bylo v sobotu ráno živo. Zájemci si vyzkoušeli přijímačky</h3>
            <h4 class="box-article-perex fs16">Český Krumlov - Žáci základních škol se v sobotu ráno shlukovali před krumlovským gymnáziem.</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-caravelle/van/nafta/volkswagen-caravelle-2-0tdi-comfortline-103-kw-59356116.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59356116_1/1542113320" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-caravelle/van/nafta/volkswagen-caravelle-2-0tdi-comfortline-103-kw-59356116.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Caravelle</div>
	                   	<div>2,0TDi Comfortline  /…</div>
	                	<div class="service-box-strong">375 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-15478946176441357.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/430179488-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ceskokrumlovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-15478946176441357.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">260 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-15478946173891353.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/420179487-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=ceskokrumlovsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-15478946173891353.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">289 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-lipenska-magistrala-privitala-bruslare-20190126.html"  title="číst článek: OBRAZEM: Lipenská magistrála přivítala bruslaře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/fc/lipenska-magistrala-privitala-bruslare-ck190126-04_denik-210-3x2.jpg" width="210" height="140" alt="Čtyřkilometrový ledový ovál si mohli v sobotu užít milovníci bruslení. Sklouznout si poprvé mohli v pátek 25. ledna." title="Čtyřkilometrový ledový ovál si mohli v sobotu užít milovníci bruslení. Sklouznout si poprvé mohli v pátek 25. ledna." srcset="https://g.denik.cz/6/fc/lipenska-magistrala-privitala-bruslare-ck190126-04_denik-210-3x2.jpg 1x, https://g.denik.cz/6/fc/lipenska-magistrala-privitala-bruslare-ck190126-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 17:55
    </div>
        <a class="box-article-tag" href="/galerie/lipenska-magistrala-privitala-bruslare-ck190126.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

        </div>
        <a href="/zpravy_region/obrazem-lipenska-magistrala-privitala-bruslare-20190126.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Lipenská magistrála přivítala bruslaře</h3>
            <h4 class="box-article-perex fs16">Lipno nad Vltavou - Smích a zvuk ostřího na ledě bylo v sobotu slyšet na lipenské magistrále.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lipno-nad-vltavou-3762749#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15672/img_5c4b145b5b8a72.78432621.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lipno-nad-vltavou-3762749#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Lipno nad Vltavou">Lipno nad Vltavou</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 450 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-cesky-krumlov-zeleznicni-3761741#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5c484fc6b42d28.88007197.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-cesky-krumlov-zeleznicni-3761741#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Český Krumlov, Železniční">Český Krumlov, Železniční</div>
		       			<div>Pronájem bytu 4+1</div>
		       			<div class="service-box-strong">11 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-horni-dvoriste-3761583#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5c47a54942af53.35309179.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-horni-dvoriste-3761583#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Horní Dvořiště">Horní Dvořiště</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">480 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-masopustni-veseli-v-loucovicich-nepokazil-ani-mrazivy-vitr-20190126.html"  title="číst článek: OBRAZEM: Masopustní veselí v Loučovicích nepokazil ani mrazivý vítr" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/f8/masopust-loucovice-ck190126-13_denik-210-3x2.jpg" width="210" height="140" alt="Masopustní veselí v Loučovicích nepokazil ani mrazivý vítr." title="Masopustní veselí v Loučovicích nepokazil ani mrazivý vítr." srcset="https://g.denik.cz/6/f8/masopust-loucovice-ck190126-13_denik-210-3x2.jpg 1x, https://g.denik.cz/6/f8/masopust-loucovice-ck190126-13_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 15:42
    </div>
        <a class="box-article-tag" href="/galerie/masopustni-veseli-v-loucovicich-ck190126.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 43</a>
        <a class="box-article-tag" href="/galerie/masopustni-veseli-v-loucovicich-ck190126.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

        </div>
        <a href="/zpravy_region/obrazem-masopustni-veseli-v-loucovicich-nepokazil-ani-mrazivy-vitr-20190126.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Masopustní veselí v Loučovicích nepokazil ani mrazivý vítr</h3>
            <h4 class="box-article-perex fs16">Loučovice/VIDEO/ - První masopust na Českokrumlovsku v letošním roce můžete spatřit v sobotu v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/jihoceskym-krajskym-predsedou-cssd-bude-nadale-jiri-zimola-20190126.html"  title="číst článek: Jihočeským krajským předsedou ČSSD bude nadále Jiří Zimola" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/32/jiri-zimola-cb190126_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Zimola zůstává jihočeským krajským předsedou ČSSD." title="Jiří Zimola zůstává jihočeským krajským předsedou ČSSD." srcset="https://g.denik.cz/5/32/jiri-zimola-cb190126_denik-210-3x2.jpg 1x, https://g.denik.cz/5/32/jiri-zimola-cb190126_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 14:13
    </div>

        </div>
        <a href="/zpravy_region/jihoceskym-krajskym-predsedou-cssd-bude-nadale-jiri-zimola-20190126.html"      
>
            <h3 class="box-article-title fs20">Jihočeským krajským předsedou ČSSD bude nadále Jiří Zimola</h3>
            <h4 class="box-article-perex fs16">Tábor - Jihočeským krajským předsedou ČSSD zůstává její dosavadní předseda a bývalý jihočeský…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/podnapily-muz-zautocil-na-zachranare-skoncil-v-poutech-strazniku-20190126.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/5/6c/cb12-ilustrace-zdravi-sanitka-zachranka-zdravotnictvi-zzs_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/6c/cb12-ilustrace-zdravi-sanitka-zachranka-zdravotnictvi-zzs_denik-120-3x2.jpg 1x, https://g.denik.cz/5/6c/cb12-ilustrace-zdravi-sanitka-zachranka-zdravotnictvi-zzs_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/podnapily-muz-zautocil-na-zachranare-skoncil-v-poutech-strazniku-20190126.html" tabindex="-1" title="číst článek: Podnapilý muž zaútočil na záchranáře. Skončil v poutech strážníků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Podnapilý muž zaútočil na záchranáře. Skončil v…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/cizinku-v-krumlove-nekdo-okradl-na-socialech-20190125.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/63/e6/100216-zlodej-kradez-lupic-kabelka-taska-ostrava-03-galerie-980_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto. " title="Ilustrační foto. " srcset="https://g.denik.cz/63/e6/100216-zlodej-kradez-lupic-kabelka-taska-ostrava-03-galerie-980_denik-120-3x2.jpg 1x, https://g.denik.cz/63/e6/100216-zlodej-kradez-lupic-kabelka-taska-ostrava-03-galerie-980_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/cizinku-v-krumlove-nekdo-okradl-na-socialech-20190125.html" tabindex="-1" title="číst článek: Cizinku v Krumlově někdo okradl na sociálech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Cizinku v Krumlově někdo okradl na sociálech</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/muz-je-podezrely-ze-napadl-jineho-muze-v-baru-20190124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/50/b3/napadeni_nasili_pest_bitka_rvacka_ilu_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/50/b3/napadeni_nasili_pest_bitka_rvacka_ilu_denik-120-3x2.jpg 1x, https://g.denik.cz/50/b3/napadeni_nasili_pest_bitka_rvacka_ilu_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/muz-je-podezrely-ze-napadl-jineho-muze-v-baru-20190124.html" tabindex="-1" title="číst článek: Muž je podezřelý, že napadl jiného muže v baru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Muž je podezřelý, že napadl jiného muže v baru</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376391479"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/z-drzeho-pepicka-zadanym-modelem-dnes-byste-kluka-s-brylemi-jen-tezko-poznali-20171026.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/2c/tomas-lipsky_denik-120-3x2.jpg" width="120" height="80" alt="Stal se z něj vážně fešák." title="Stal se z něj vážně fešák." srcset="https://g.denik.cz/56/2c/tomas-lipsky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2c/tomas-lipsky_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/z-drzeho-pepicka-zadanym-modelem-dnes-byste-kluka-s-brylemi-jen-tezko-poznali-20171026.html" tabindex="-1" title="číst článek: Pepíček z Kameňáku se živí VLASTNÍM TĚLEM! Dnes byste drzouna jen TĚŽKO POZNALI!" target="_blank">
                <h3 class="box-article-title fs16">Pepíček z Kameňáku se živí VLASTNÍM TĚLEM! Dnes byste…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-markle-rodina-nechutne-thomas-20190127.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9f/meghan-markle-bratr_denik-120-3x2.png" width="120" height="80" alt="Meghan Markle a Thomas Markle" title="Meghan Markle a Thomas Markle" srcset="https://g.denik.cz/56/9f/meghan-markle-bratr_denik-120-3x2.png 1x, https://g.denik.cz/56/9f/meghan-markle-bratr_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-rodina-nechutne-thomas-20190127.html" tabindex="-1" title="číst článek: Zvrhlá Markleovic rodina: Otec a bratr vévodkyně Meghan jsou NECHUTNÁ ČUŇATA!" target="_blank">
                <h3 class="box-article-title fs16">Zvrhlá Markleovic rodina: Otec a bratr vévodkyně…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tajemstvi-lasky-hereckych-legend-autonehoda-zmenila-petru-kostkovi-zivot-20170922.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f7/tereza-kostkova-carmen-mayerova-strach_denik-120-3x2.jpg" width="120" height="80" alt="Tereza se o maminku velmi bojí." title="Tereza se o maminku velmi bojí." srcset="https://g.denik.cz/56/f7/tereza-kostkova-carmen-mayerova-strach_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/tereza-kostkova-carmen-mayerova-strach_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tajemstvi-lasky-hereckych-legend-autonehoda-zmenila-petru-kostkovi-zivot-20170922.html" tabindex="-1" title="číst článek: TAJEMSTVÍ LÁSKY hereckých legend: Autonehoda změnila Petru Kostkovi život!" target="_blank">
                <h3 class="box-article-title fs16">TAJEMSTVÍ LÁSKY hereckých legend: Autonehoda změnila…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/princ-philip-autonehoda-pas-obeti-20190121.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/94/princ-philip-d1901215m4zr1_denik-120-3x2.png" width="120" height="80" alt="Princ Philip" title="Princ Philip" srcset="https://g.denik.cz/56/94/princ-philip-d1901215m4zr1_denik-120-3x2.png 1x, https://g.denik.cz/56/94/princ-philip-d1901215m4zr1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/princ-philip-autonehoda-pas-obeti-20190121.html" tabindex="-1" title="číst článek: Zpátky za volant: Princ Philip po nehodě BEZ PÁSU, obětem se STÁLE NEOMLUVIL!" target="_blank">
                <h3 class="box-article-title fs16">Zpátky za volant: Princ Philip po nehodě BEZ PÁSU,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/nejhezci-mlade-herecce-hollywoodu-ukradli-nahe-fotky-a-pohled-na-ne-stoji-za-to-20170919.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d9/bella-thorne-radi-24_denik-120-3x2.jpg" width="120" height="80" alt="Bella patří k nejhezčím herečkám nastupující generace." title="Bella patří k nejhezčím herečkám nastupující generace." srcset="https://g.denik.cz/56/d9/bella-thorne-radi-24_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d9/bella-thorne-radi-24_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/nejhezci-mlade-herecce-hollywoodu-ukradli-nahe-fotky-a-pohled-na-ne-stoji-za-to-20170919.html" tabindex="-1" title="číst článek: NEJHEZČÍ mladé herečce Hollywoodu ukradli NAHÉ FOTKY. A pohled na ně stojí za to" target="_blank">
                <h3 class="box-article-title fs16">NEJHEZČÍ mladé herečce Hollywoodu ukradli NAHÉ FOTKY.…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/krehky-genius-gerard-philipe-velke-trapeni-kvuli-zivotni-lasce-20150820.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2.jpg" width="120" height="80" alt="Ve filmu Červený a černý s Danielle Darrieuxovou. Nejvíce diváků ale uchvátil jako Fanfán Tulipán." title="Ve filmu Červený a černý s Danielle Darrieuxovou. Nejvíce diváků ale uchvátil jako Fanfán Tulipán." srcset="https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/philipe-baner_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/krehky-genius-gerard-philipe-velke-trapeni-kvuli-zivotni-lasce-20150820.html" tabindex="-1" title="číst článek: Křehký génius Gérard Philipe: Skutečnou lásku našel až těsně před smrtí."      target="_blank"
>
          <h3 class="box-article-title fs16">Křehký génius Gérard Philipe: Skutečnou lásku našel až…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zpevak-adam-misik-je-volny-s-pritelkyni-se-po-3-letech-rozesel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Adam Mišík se rozešel se sexy modelkou, mluví se o nevěře!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zenu-na-toboganu-malem-rozdrtila-obezni-turistka-natrhla-ji-organy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Ženu na tobogánu málem rozdrtila obézní turistka! Natrhla jí orgány</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/591399/kruta-nebo-milosrdna-pravda-o-chlapci-2-ve-studni-rekli-kdy-a-jak-zemrel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Krutá, nebo milosrdná pravda o chlapci (†2) ve studni? Řekli, kdy a jak zemřel</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/590561/bartoncik-zijeme-si-jako-prasata-v-zite-ale-z-havla-delali-boha-a-mel-vachrlaty-charakter.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Bartončík: Žijeme si jako prasata v žitě, ale... Z Havla dělali boha a měl vachrlatý charakter</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskokrumlovsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-35059234-wqzzfc.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 16 280 Kč">
			       	Gastronomie Kuchař/pizzař, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43114041-wv8fj2.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
			       	Výroba Obsluha strojů, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-37240722-wrakw8.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Pomocní kuchaři, 14 740 Kč">
			       	Gastronomie Pomocní kuchaři, 14 740 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-43577129-w8g6h5.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Číšník, servírka, 20 000 Kč">
			       	Gastronomie Číšník, servírka, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-39903270-wr3kks.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Strojírenští kovodělníci, 15 000 Kč">
			       	Výroba Strojírenští kovodělníci, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43545796-w5wwkc.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Montážní dělník, 16 000 Kč">
			       	Výroba Montážní dělník, 16 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-42755160-w6p1sb.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 25 000 Kč">
			       	Gastronomie Kuchař/pizzař, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-43496428-wy9rvf.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Skladník, 24 200 Kč">
			       	Doprava a logistika Skladník, 24 200 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskokrumlovsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskokrumlovsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDi-Kombi-15478946144581341.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-15478946133531331.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-Sedan-Limuzina-15478946076891293.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-9-TDi-Kombi-15478946071021281.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia ">
		          	Škoda Fabia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDi-Kombi-15478946045001254.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDi-Kombi-15478946039751250.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-Kombi-15478548051851771.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-Sedan-Limuzina-15478548040471757.html?d_ck#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia ">
		          	Škoda Octavia 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskokrumlovsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskokrumlovsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-2-tsi-77-kw-ambition-plus-59350032.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,2 TSI / 77 kW Ambition Plus">
		          	Škoda Octavia 1,2 TSI / 77 kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-style-plus-59351803.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,0 TSI / 85 kW Style Plus">
		          	Škoda Octavia 1,0 TSI / 85 kW Style Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-4-cvvt-exclusive-73-kw-59350514.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Rio 1,4 CVVT Exclusive / 73 kW">
		          	Kia Rio 1,4 CVVT Exclusive / 73 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-81-kw-ambition-plus-59351603.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSI / 81 kW Ambition Plus">
		          	Škoda Fabia 1,0 TSI / 81 kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/limuzina/nafta/audi-a6-3-0-tdi-q-tiptr-facelift-4f-100132627.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A6 3,0 TDI  Q Tiptr. Facelift 4F">
		          	Audi A6 3,0 TDI  Q Tiptr. Facelift 4F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4-tsi-110-kw-active-59352430.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,4 TSI / 110 kW Active">
		          	Škoda Octavia 1,4 TSI / 110 kW Active
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/benzin/seat-leon-1-2-tsi-reference-63-kw-59351125.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Seat Leon 1,2 TSI Reference / 63 kW">
		          	Seat Leon 1,2 TSI Reference / 63 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/hatchback/benzin/kia-stonic-1-4-cvvt-73-kw-exclusive-59352379.html#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Stonic 1,4 CVVT  / 73 kW Exclusive">
		          	Kia Stonic 1,4 CVVT  / 73 kW Exclusive
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskokrumlovsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskokrumlovsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-horni-dvoriste-3761583#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Horní Dvořiště Prodej bytu 2+1">
		          	Horní Dvořiště Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-velesin-tovarni-3761553#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Velešín, Tovární Prodej bytu 2+1">
		          	Velešín, Tovární Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-velesin-tovarni-3761551#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Velešín, Tovární Prodej bytu 2+1">
		          	Velešín, Tovární Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-velesin-tovarni-3761552#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Velešín, Tovární Prodej bytu 2+1">
		          	Velešín, Tovární Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-velesin-tovarni-3761550#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Velešín, Tovární Prodej bytu 2+1">
		          	Velešín, Tovární Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velesin-tovarni-3761040#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Velešín, Tovární Prodej domu">
		          	Velešín, Tovární Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-frymburk-3760927#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Frymburk Prodej bytu 1+1">
		          	Frymburk Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kaplice-na-vyhlidce-3760518#utm_source=ceskokrumlovsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kaplice, Na Vyhlídce Prodej bytu 3+1">
		          	Kaplice, Na Vyhlídce Prodej bytu 3+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskokrumlovsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskokrumlovsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskokrumlovsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskokrumlovsky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548415368.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
