

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'ceskokrumlovsky.denik.cz',
		'rubrikaTitle': 'Českokrumlovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Anička hrnčířka se vrací jako královna. Co se chystá?",
		'tag': ["Kamila Janovičová", "Jihočeský kraj", "Tajemství staré bambitky", "Tomáš Klus", "Ondřej Vetchý", "Václav Noid Bárta", "Jiří Lábus", "Markéta Častvaj", "Veronika Kubařová", "Miroslav Vladyka"],
		'autor': 'Kamila Dufková',
			'publishedDateTime': "2020-01-24T07:00:00+01:00",
        	'modifiedDateTime': "2020-01-24T07:00:00+01:00",
			'articleID': 2555807019,
			'back': "2555807019-264-6",
		'image': "https:\/\/g.denik.cz\/5\/4f\/anicka-hrncirka-se-vraci-05_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/ceskokrumlovsky.denik.cz\/galerie\/anicka-hrncirka-se-vraci-cb200123.html?photo=1&back=2555807019-264-6",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/5\/4f\/anicka-hrncirka-se-vraci-05_denik-150-3x2.jpg", 
						'description': "Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize\/Rostislav Šimek",
						'source': "Deník \/ Kamila Dufková"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/7a\/anicka-hrncirka-se-vraci-01_denik-150-3x2.jpg", 
						'description': "Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize\/Rostislav Šimek",
						'source': "Deník \/ Kamila Dufková"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/bf\/anicka-hrncirka-se-vraci-cb200123_denik-150-3x2.jpg", 
						'description': "Kamila Janovičová si znovu zahraje Aničku hrnčířku.",
						'source': "Archiv České televize\/ Rostislav Šimek"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/4c\/online-rozhovor-s-hereckou-jihoceskeho-divadla-kamilou-janovicovou-04_denik-150-3x2.jpg", 
						'description': "Rozhovor s herečkou Jihočeského divadla Kamilou Janovičovou v roce 2017 v Českobudějovickém deníku.",
						'source': "Deník \/ Jaroslav Sýbek"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/91\/online-rozhovor-s-hereckou-jihoceskeho-divadla-kamilou-janovicovou-03_denik-150-3x2.jpg", 
						'description': "Rozhovor s herečkou Jihočeského divadla Kamilou Janovičovou v roce 2017 v Českobudějovickém deníku.",
						'source': "Deník \/ Jaroslav Sýbek"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/90\/online-rozhovor-s-hereckou-jihoceskeho-divadla-kamilou-janovicovou-02_denik-150-3x2.jpg", 
						'description': "Rozhovor s herečkou Jihočeského divadla Kamilou Janovičovou v roce 2017 v Českobudějovickém deníku.",
						'source': "Deník \/ Jaroslav Sýbek"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/d5\/online-rozhovor-s-hereckou-jihoceskeho-divadla-kamilou-janovicovou-01_denik-150-3x2.jpg", 
						'description': "Rozhovor s herečkou Jihočeského divadla Kamilou Janovičovou v roce 2017 v Českobudějovickém deníku.",
						'source': "Deník \/ Jaroslav Sýbek"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/e6\/online-rozhovor-s-hereckou-jihoceskeho-divadla-kamilou-janovicovou-cb200123_denik-150-3x2.jpg", 
						'description': "Rozhovor s herečkou Jihočeského divadla Kamilou Janovičovou v roce 2017 v Českobudějovickém deníku.",
						'source': "Deník\/ Jaroslav Sýbek"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/10\/anicka-hrncirka-se-vraci-02_denik-150-3x2.jpg", 
						'description': "Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize\/Rostislav Šimek",
						'source': "Deník \/ Kamila Dufková"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/64\/anicka-hrncirka-se-vraci-03_denik-150-3x2.jpg", 
						'description': "Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize\/Rostislav Šimek",
						'source': "Deník \/ Kamila Dufková"
					},
					{
						'url': "https:\/\/g.denik.cz\/5\/64\/anicka-hrncirka-se-vraci-04_denik-150-3x2.jpg", 
						'description': "Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize\/Rostislav Šimek",
						'source': "Deník \/ Kamila Dufková"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Českokrumlovský deník", 'link':"ceskokrumlovsky.denik.cz"},
			{'name':"Českokrumlovsko", 'link':"https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/"},
			{'name':"Anička hrnčířka se vrací jako královna. Co se chystá?", 'link':"https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html',
		'safety': [0,111],
		'nzm': 0,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html",
            "name": "www.denik.cz",
            "headline": "Anička hrnčířka se vrací jako královna. Co se chystá?",
            "description": "Nebude už Anička hrnčířka, ale Anička královna. Herečku Kamilu Janovičovou z Jihočeského divadla uvidíte v pokračování oblíbené pohádky Tajemství staré bambitky. Kromě ní si tam zahrají i jižní Čechy.",
            "articleBody": 
                    "Tajemství staré bambitky a kouzelný hrnek. Tak se bude podle režiséra Iva Macharáčka „dvojka“ jmenovat. Právě kolem kouzelného předmětu se prý většina dramatických momentů bude točit. „Vysvětlit to…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/5/4f/anicka-hrncirka-se-vraci-05_denik-630-16x9.jpg",
                "description":"Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize\/Rostislav Šimek",
                "name":"Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize\/Rostislav Šimek"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-01-24T07:00:00+01:00",
            "dateModified": "2020-01-23T20:06:54+01:00",
            "datePublished": "2020-01-24T07:00:00+01:00",
            "keywords": "null",
            "genre": "Českokrumlovsko",
            "author": {
                "@type": "Person",
                "name": "Kamila Dufková"
            },
            "editor": {
                "@type": "Person",
                "name": "Kamila Dufková"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html"
            }
                        ,"hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paywall"
        }
        


                ,"isAccessibleForFree": "False"
        }

    </script>


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Českokrumlovský deník",
            "item": "https:\/\/ceskokrumlovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Českokrumlovsko",
            "item": "https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Anička hrnčířka se vrací jako královna. Co se chystá?",
            "item": "https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Anička hrnčířka se vrací jako královna. Co se chystá? - Českokrumlovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Nebude už Anička hrnčířka, ale Anička královna. Herečku Kamilu Janovičovou z Jihočeského divadla uvidíte v pokračování oblíbené pohádky Tajemství staré…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Kamila Dufková">
	<meta property="og:site_name" content="Českokrumlovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html">
	<meta property="og:title" content="Anička hrnčířka se vrací jako královna. Co se chystá?">
	<meta property="og:description" content="Nebude už Anička hrnčířka, ale Anička královna. Herečku Kamilu Janovičovou z Jihočeského divadla uvidíte v pokračování oblíbené pohádky Tajemství staré bambitky. Kromě ní si tam zahrají i jižní Čechy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Anička hrnčířka se vrací jako královna. Co se chystá?">
	<meta name="twitter:description" content="Nebude už Anička hrnčířka, ale Anička královna. Herečku Kamilu Janovičovou z Jihočeského divadla uvidíte v pokračování oblíbené pohádky Tajemství staré bambitky. Kromě ní si tam zahrají i jižní Čechy.">
	<meta property="og:image" content="https://g.denik.cz/5/4f/anicka-hrncirka-se-vraci-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize/Rostislav Šimek">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/4f/anicka-hrncirka-se-vraci-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/4f/anicka-hrncirka-se-vraci-05_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-24T07:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1579698730.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1579698730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskokrumlovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českokrumlovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskokrumlovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fanicka-hrncirka-se-vraci-jako-kralovna-20200124.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskokrumlovsky_denik">

        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_český-krumlov', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/cesky-krumlov.html">ČESKÝ KRUMLOV</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kaplice', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/kaplice.html">KAPLICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lipno', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/lipno.html">LIPNO</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_velešín', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/velesin.html">VELEŠÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vyšší-brod', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/vyssi-brod.html">VYŠŠÍ BROD</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_křemže', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/kremze.html">KŘEMŽE</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_českokrumlovsko', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="active">
Českokrumlovsko
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://ceskokrumlovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mohlo by zajímat:</h3>
            <a href="https://ceskokrumlovsky.denik.cz/zpravy_region/odesel-dlouholety-emeritni-starosta-velesina-josef-klima-20200115.html" class="text">Odešel dlouholetý emeritní starosta Velešína Josef Klíma</a>
            <a href="#close" class="close" data-title="odesel-dlouholety-emeritni-starosta-velesina-josef-klima">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Anička hrnčířka se vrací jako královna. Co se chystá?</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 07:00 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html&text=Ani%C4%8Dka%20hrn%C4%8D%C3%AD%C5%99ka%20se%20vrac%C3%AD%20jako%20kr%C3%A1lovna.%20Co%20se%20chyst%C3%A1%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fanicka-hrncirka-se-vraci-jako-kralovna-20200124.html&subject=Ani%C4%8Dka%20hrn%C4%8D%C3%AD%C5%99ka%20se%20vrac%C3%AD%20jako%20kr%C3%A1lovna.%20Co%20se%20chyst%C3%A1%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Nebude už Anička hrnčířka, ale Anička královna. Herečku Kamilu Janovičovou z Jihočeského divadla uvidíte v pokračování oblíbené pohádky Tajemství staré bambitky. Kromě ní si tam zahrají i jižní Čechy.</p>
        
<div class="article-multimedium">
        <a href="/galerie/anicka-hrncirka-se-vraci-cb200123.html?photo=1&amp;back=2555807019-264-6">
            <img src="https://g.denik.cz/5/4f/anicka-hrncirka-se-vraci-05_denik-630-16x9.jpg" width="630" height="354" alt="Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize/Rostislav Šimek" title="Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize/Rostislav Šimek" class="multimedium-img" srcset="https://g.denik.cz/5/4f/anicka-hrncirka-se-vraci-05_denik-630-16x9.jpg 1x, https://g.denik.cz/5/4f/anicka-hrncirka-se-vraci-05_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/anicka-hrncirka-se-vraci-cb200123.html?back=2555807019-264-6&amp;photo=2">
                            <img src="https://g.denik.cz/5/7a/anicka-hrncirka-se-vraci-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/7a/anicka-hrncirka-se-vraci-01_denik-150-3x2.jpg 1x, https://g.denik.cz/5/7a/anicka-hrncirka-se-vraci-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/anicka-hrncirka-se-vraci-cb200123.html?back=2555807019-264-6&amp;photo=3">
                            <img src="https://g.denik.cz/5/bf/anicka-hrncirka-se-vraci-cb200123_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/bf/anicka-hrncirka-se-vraci-cb200123_denik-150-3x2.jpg 1x, https://g.denik.cz/5/bf/anicka-hrncirka-se-vraci-cb200123_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/anicka-hrncirka-se-vraci-cb200123.html?back=2555807019-264-6&amp;photo=4">
                            <img src="https://g.denik.cz/5/4c/online-rozhovor-s-hereckou-jihoceskeho-divadla-kamilou-janovicovou-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/4c/online-rozhovor-s-hereckou-jihoceskeho-divadla-kamilou-janovicovou-04_denik-150-3x2.jpg 1x, https://g.denik.cz/5/4c/online-rozhovor-s-hereckou-jihoceskeho-divadla-kamilou-janovicovou-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/anicka-hrncirka-se-vraci-cb200123.html?back=2555807019-264-6&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Kamila Janovičová si znovu zahraje Aničku hrnčířku. Foto: Archiv České televize/Rostislav Šimek
        <span class="description-autor">
             | 
            Foto: Deník / Kamila Dufková
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Tajemství staré bambitky a kouzelný hrnek. Tak se bude podle režiséra Iva Macharáčka „dvojka“ jmenovat. Právě kolem kouzelného předmětu se prý většina dramatických momentů bude točit. „Vysvětlit to jednoduše není zcela možné a hlavně ani nemůžeme zatím tolik prozrazovat,“ nechce říci víc režisér.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Kde se bude natáčet:</strong></p>
<p>Prozradil však, že pohádka se bude natáčet na několika lokacích. Na zámku Lemberk na Liberecku, kde se nachází již v prvním díle Jakubovo království, i ve Středočeském kraji. Nejvíce času však štáb stráví na jihu Čech. „Novými adepty na dvě pohádkově bohatá království jsou dvě lokace: Nové Hrady a Jindřichův Hradec,“ nastiňuje režisér, kde zahlédnete většinu filmových hvězd.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy_region/se-sondami-voyager-se-podivate-az-k-neptunu-20200123.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/a3/se-sondami-voyager-se-podivate-az-k-neptunu-hvezdarna-cb200122-04_denik-150-3x2.jpg" width="150" height="100" alt="Ukázky z nového filmu, který je k vidění v Hvězdárně a planetáriu České Budějovice." title="Ukázky z nového filmu, který je k vidění v Hvězdárně a planetáriu České Budějovice." srcset="https://g.denik.cz/5/a3/se-sondami-voyager-se-podivate-az-k-neptunu-hvezdarna-cb200122-04_denik-150-3x2.jpg 1x, https://g.denik.cz/5/a3/se-sondami-voyager-se-podivate-az-k-neptunu-hvezdarna-cb200122-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Se sondami Voyager se podíváte až k Neptunu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Znovu se setkáme s Kamilou Janovičovou, kterou role Aničky proslavila. Ta se moc těší. „Cítím nostalgii a lásku,“ svěřila se herečka a dodává: „Některé kolegy jsem léta neviděla. Takové natáčení, jaké jsme zažili u Bambitky, bych přála každému herci. A já mám tu čest zažít to dvakrát.“ Role jejího Jakuba se zhostí opět Tomáš Klus, otce Ondřej Vetchý, nebudou chybět Miroslav Vladyka a Jiří Lábus jako rádcové. V nových rolích se objeví Veronika Khek Kubařová, Markéta Plánková či Václav Noid Bárta.</p>
<p><strong>Jak se Anička změní?</strong></p>
<p>Od premiéry uplynulo už devět let. Příběh se také o osm let posunul. „Už nebudu Anička hrnčířka, ale Anička královna,“ říká Kamila Janovičová. Anička prý sice bude starší, ale stále svá. S Tomášem Klusem se učí vládnout a starají se o sedmiletou princezničku. „I umět vládnout je pořádná věda,“ nastiňuje režisér.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy_region/video-motor-kricel-jirka-madl-s-detmi-na-budejovickem-namesti-20200123.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/92/madl-tocil-na-ceskobudejovickem-namesti-cb200115-13_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Mádl točil na českobudějovickém náměstí videospot pro Centrum Arpida." title="Jiří Mádl točil na českobudějovickém náměstí videospot pro Centrum Arpida." srcset="https://g.denik.cz/5/92/madl-tocil-na-ceskobudejovickem-namesti-cb200115-13_denik-150-3x2.jpg 1x, https://g.denik.cz/5/92/madl-tocil-na-ceskobudejovickem-namesti-cb200115-13_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Motor! křičel Jirka Mádl s dětmi na budějovickém náměstí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Hlavním motivem však bude Karabovo (Ondřej Vetchý) hledání nové lásky. „V hrnčířské chalupě už je samotnému smutno,“ líčí Ivo Macharáček.</p>
<p>Nesmí chybět vtipné narážky na současnou společnost a hodnoty, pro něž byla pohádka oblíbena. Bude se také znovu zpívat. „To by jinak nebyla Bambitka Bambitkou,“ myslí si Ivo Macharáček.</p>
<p>Natáčet se začne už letos koncem dubna. Premiéra je naplánována na závěr roku.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky členství v Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/kamila-dufkova-3195.html">Kamila Dufková</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:00</span>
    <a href="/diskuse/nova/BtjrW.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html&text=Ani%C4%8Dka%20hrn%C4%8D%C3%AD%C5%99ka%20se%20vrac%C3%AD%20jako%20kr%C3%A1lovna.%20Co%20se%20chyst%C3%A1%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fanicka-hrncirka-se-vraci-jako-kralovna-20200124.html&subject=Ani%C4%8Dka%20hrn%C4%8D%C3%AD%C5%99ka%20se%20vrac%C3%AD%20jako%20kr%C3%A1lovna.%20Co%20se%20chyst%C3%A1%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Kamila Janovičová" href="/tagy/kamila-janovicova-61245.html">Kamila Janovičová, </a></li>
                    <li><a title="Štítek: Jihočeský kraj" href="/tagy/jihocesky-kraj-1658.html">Jihočeský kraj, </a></li>
                    <li><a title="Štítek: Tajemství staré bambitky" href="/tagy/tajemstvi-stare-bambitky-65220.html">Tajemství staré bambitky, </a></li>
                    <li><a title="Štítek: Tomáš Klus" href="/tagy/tomas-klus-258.html">Tomáš Klus, </a></li>
                    <li><a title="Štítek: Ondřej Vetchý" href="/tagy/ondrej-vetchy-15143.html">Ondřej Vetchý, </a></li>
                    <li><a title="Štítek: Václav Noid Bárta" href="/tagy/vaclav-noid-barta-13115.html">Václav Noid Bárta, </a></li>
                    <li><a title="Štítek: Jiří Lábus" href="/tagy/jiri-labus-4426.html">Jiří Lábus, </a></li>
                    <li><a title="Štítek: Markéta Častvaj" href="/tagy/marketa-castvaj-25365.html">Markéta Častvaj, </a></li>
                    <li><a title="Štítek: Veronika Kubařová" href="/tagy/veronika-kubarova-23579.html">Veronika Kubařová, </a></li>
                    <li><a title="Štítek: Miroslav Vladyka" href="/tagy/miroslav-vladyka-21905.html">Miroslav Vladyka</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="232147444,4246840068,2299782470,3064178759,3123324341,4234452453,24607600,2367208627,3737684806"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/strelec-je-ve-vazbe-pisecke-policisty-ocenil-policejni-prezident-20200123.html"  title="číst článek: Střelec je ve vazbě, písecké policisty ocenil policejní prezident" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/ca/pisecke-policisty-a-kriminalisty-ocenil-policejni-prezident-jan-svejdar-pi200123_denik-210-3x2.jpg" width="210" height="140" alt="Písecké policisty a kriminalisty ocenil policejní prezident Jan Švejdar." title="Písecké policisty a kriminalisty ocenil policejní prezident Jan Švejdar." srcset="https://g.denik.cz/28/ca/pisecke-policisty-a-kriminalisty-ocenil-policejni-prezident-jan-svejdar-pi200123_denik-210-3x2.jpg 1x, https://g.denik.cz/28/ca/pisecke-policisty-a-kriminalisty-ocenil-policejni-prezident-jan-svejdar-pi200123_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/policejni-zasah-kvuli-potycce-dvou-ridicu-na-pisecku-pi200115.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>
        <a class="box-article-tag" href="/galerie/policejni-zasah-kvuli-potycce-dvou-ridicu-na-pisecku-pi200115.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zlociny-a-soudy/strelec-je-ve-vazbe-pisecke-policisty-ocenil-policejni-prezident-20200123.html"      
>
            <h3 class="box-article-title fs20">Střelec je ve vazbě, písecké policisty ocenil policejní prezident</h3>
            <h4 class="box-article-perex fs16">Policejní prezident Jan Švejdar navštívil začátkem týdne Písek, aby ocenil místní policisty a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/lide-vybuchleho-domu-v-lenore-stravili-vanoce-jinde-hledaji-si-bydleni-20200124.html"  title="číst článek: Lidé vybuchlého domu v Lenoře strávili Vánoce jinde, hledají si bydlení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/18/lenora-po-demolici-pt200123-12_denik-210-3x2.jpg" width="210" height="140" alt="Po vyhořelém domě zbylo jen prázdné místo. Nájemníci ze sousedních domů zase bydlí ve svých bytech." title="Po vyhořelém domě zbylo jen prázdné místo. Nájemníci ze sousedních domů zase bydlí ve svých bytech." srcset="https://g.denik.cz/29/18/lenora-po-demolici-pt200123-12_denik-210-3x2.jpg 1x, https://g.denik.cz/29/18/lenora-po-demolici-pt200123-12_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prazdne-misto-po-vyhorelem-dome-v-lenore-pt200123.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/zpravy_region/lide-vybuchleho-domu-v-lenore-stravili-vanoce-jinde-hledaji-si-bydleni-20200124.html"      
>
            <h3 class="box-article-title fs20">Lidé vybuchlého domu v Lenoře strávili Vánoce jinde, hledají si bydlení</h3>
            <h4 class="box-article-perex fs16">Stále ještě u svých dětí bydlí Svatopluk Pevný z Lenory. Ten musel svůj byt opustit na začátku…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-2tsi-ambition-plus-cz-12890122.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/12890122_10/1575462577" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-2tsi-ambition-plus-cz-12890122.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>Combi 1.2TSi Ambition…</div>
	                	<div class="service-box-strong">219 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-2-0crdi-136kw-premium-panorama-14703476.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14703476_1/1578644990" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-2-0crdi-136kw-premium-panorama-14703476.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai Tucson</h3>
	                   	<div>2.0CRDi 136kW PREMIUM…</div>
	                	<div class="service-box-strong">689 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-2-0-cng-orig-km-zimni-pneu-37757251.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37757251_1/1558532820" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-2-0-cng-orig-km-zimni-pneu-37757251.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>2.0 CNG - ORIG.KM-ZIMNÍ…</div>
	                	<div class="service-box-strong">129 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/jihostroj-vyhral-a-slavi-postup-do-final-four-20200123.html"  title="číst článek: Jihostroj vyhrál a slaví postup do Final Four" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/51/jihostroj-postoupil-do-final-four-ceskho-poharu-cb200123_denik-210-3x2.jpg" width="210" height="140" alt="České Budějovice nebudou chybět v odvetě Českého poháru" title="České Budějovice nebudou chybět v odvetě Českého poháru" srcset="https://g.denik.cz/5/51/jihostroj-postoupil-do-final-four-ceskho-poharu-cb200123_denik-210-3x2.jpg 1x, https://g.denik.cz/5/51/jihostroj-postoupil-do-final-four-ceskho-poharu-cb200123_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/jihostroj-vyhral-a-slavi-postup-do-final-four-20200123.html"      
>
            <h3 class="box-article-title fs20">Jihostroj vyhrál a slaví postup do Final Four</h3>
            <h4 class="box-article-perex fs16">O tom, zda si volejbalisté Jihostroje zahrají v Kutné Hoře ve Final Four Českého poháru se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-29074234-wvt6zb.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Švadlena</h3>
				       	<div>Švadleny, šičky, vyšívači a pracovníci v…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45928815-wu3b19.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha automatizovaných strojů a zařízení na…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47744651-whxy4w.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/lyzare-kolem-lipna-malo-snehu-netrapi-bezkari-a-bruslari-maji-smulu-20200123.html"  title="číst článek: Lyžaře kolem Lipna málo sněhu netrápí, běžkaři a bruslaři mají smůlu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/93/lipno-lyze-a-bezky-01_denik-210-3x2.jpg" width="210" height="140" alt="V sobotu návštěvníky na Lipně potěší také tři chlupatá stvoření. Lamák Otík, tradiční návštěvník Lipna, s sebou tentokrát bere další dva kamarády." title="V sobotu návštěvníky na Lipně potěší také tři chlupatá stvoření. Lamák Otík, tradiční návštěvník Lipna, s sebou tentokrát bere další dva kamarády." srcset="https://g.denik.cz/6/93/lipno-lyze-a-bezky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/6/93/lipno-lyze-a-bezky-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/lyze-a-bezky-na-lipensku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/lyzare-kolem-lipna-malo-snehu-netrapi-bezkari-a-bruslari-maji-smulu-20200123.html"      
>
            <h3 class="box-article-title fs20">Lyžaře kolem Lipna málo sněhu netrápí, běžkaři a bruslaři mají smůlu</h3>
            <h4 class="box-article-perex fs16">I když posledních pár nocí mrzne, o projetí bruslařské dráhy ledaři na Lipně ani ve Frymburku…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/slavoj-na-hlubockem-lede-predvedl-obrat-ted-prijedou-strakonice-20200123.html"  title="číst článek: Slavoj na hlubockém ledě předvedl obrat, teď přijedou Strakonice" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/61/hokej-c-krumlov-ck191210_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté českého Krumlova. Ilustrační foto." title="Hokejisté českého Krumlova. Ilustrační foto." srcset="https://g.denik.cz/6/61/hokej-c-krumlov-ck191210_denik-210-3x2.jpg 1x, https://g.denik.cz/6/61/hokej-c-krumlov-ck191210_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/slavoj-na-hlubockem-lede-predvedl-obrat-ted-prijedou-strakonice-20200123.html"      
>
            <h3 class="box-article-title fs20">Slavoj na hlubockém ledě předvedl obrat, teď přijedou Strakonice</h3>
            <h4 class="box-article-perex fs16">Hokejisté Českého Krumlova potvrdili v 17. kole krajské ligy roli favorita a na ledě Hluboké…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lipno-nad-vltavou-3897277#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182847/img_5e29a0314f7123.37009549.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-lipno-nad-vltavou-3897277#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lipno nad Vltavou">Lipno nad Vltavou</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">6 050 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-horni-plana-3895285#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182847/img_5e21cc1474cd57.80598536.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-horni-plana-3895285#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Horní Planá">Horní Planá</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">3 841 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-frymburk-3895284#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182847/img_5e21cbf2288d73.32699180.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-frymburk-3895284#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Frymburk">Frymburk</h3>
		       			<div>Prodej domu 4+kk</div>
		       			<div class="service-box-strong">5 182 100 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/obrazem-skolaci-v-loucovicich-si-konecne-uzivali-snehu-20200122.html"  title="číst článek: OBRAZEM: Školáci v Loučovicích si konečně užívali sněhu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/03/ctenar-reporter-vlasta-slipkova-loucovice-01_denik-210-3x2.jpg" width="210" height="140" alt="Školáci v Loučovicích si konečně užívali sněhu." title="Školáci v Loučovicích si konečně užívali sněhu." srcset="https://g.denik.cz/6/03/ctenar-reporter-vlasta-slipkova-loucovice-01_denik-210-3x2.jpg 1x, https://g.denik.cz/6/03/ctenar-reporter-vlasta-slipkova-loucovice-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/skolaci-v-loucovicich-si-konecne-uzivali-snehu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-skolaci-v-loucovicich-si-konecne-uzivali-snehu-20200122.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Školáci v Loučovicích si konečně užívali sněhu</h3>
            <h4 class="box-article-perex fs16">Krásný slunečný den se včera v Loučovicích nesl ve jménu radosti z bobování.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dostavba-jihoceske-d3-zacne-pristi-rok-20200123.html"  title="číst článek: Dostavba jihočeské dálnice D3 začne příští rok" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/80/dalnice-stavba-ilu-cb15_denik-210-3x2.jpg" width="210" height="140" alt="Stavba dálnice. Ilustrační foto." title="Stavba dálnice. Ilustrační foto." srcset="https://g.denik.cz/5/80/dalnice-stavba-ilu-cb15_denik-210-3x2.jpg 1x, https://g.denik.cz/5/80/dalnice-stavba-ilu-cb15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/dostavba-jihoceske-d3-zacne-pristi-rok-20200123.html"      
>
            <h3 class="box-article-title fs20">Dostavba jihočeské dálnice D3 začne příští rok</h3>
            <h4 class="box-article-perex fs16">Ředitelství silnic a dálnic překonalo další metu na cestě k dostavbě dálnice D3 k hranicím s…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/bozska-ema-bozidara-turzonovova-se-vraci-20200123.html"  title="číst článek: „Božská Ema“ Božidara Turzonovová se vrací" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/4f/bozska-ema-bozidara-turzonovova-se-vraci-cb200122_denik-210-3x2.jpg" width="210" height="140" alt="Představitelka Emy Destinnové Božidara Turzonovová přijede s výročním pořadem." title="Představitelka Emy Destinnové Božidara Turzonovová přijede s výročním pořadem." srcset="https://g.denik.cz/5/4f/bozska-ema-bozidara-turzonovova-se-vraci-cb200122_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4f/bozska-ema-bozidara-turzonovova-se-vraci-cb200122_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/kultura_region/bozska-ema-bozidara-turzonovova-se-vraci-20200123.html"      
>
            <h3 class="box-article-title fs20">„Božská Ema“ Božidara Turzonovová se vrací</h3>
            <h4 class="box-article-perex fs16">V roce 1979 se stala Emou Destinnovou. Božidara Turzonovová hrála hlavní roli ve snímku Jiřího…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-chod-hospicu-jordan-venovali-ucastnici-srazu-mustangu-pres-140-tisic-20200123.html"  title="číst článek: Na chod hospicu Jordán věnovali účastníci srazu mustangů přes 140 tisíc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/c9/na-chod-hospicu-venovali-pres-140-tisic-ta200122-02_denik-210-3x2.jpg" width="210" height="140" alt="Šek převzali zástupci hospicu Jordán v Táboře." title="Šek převzali zástupci hospicu Jordán v Táboře." srcset="https://g.denik.cz/52/c9/na-chod-hospicu-venovali-pres-140-tisic-ta200122-02_denik-210-3x2.jpg 1x, https://g.denik.cz/52/c9/na-chod-hospicu-venovali-pres-140-tisic-ta200122-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/dar-pro-hospic-jordan-ta200122.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/na-chod-hospicu-jordan-venovali-ucastnici-srazu-mustangu-pres-140-tisic-20200123.html"      
>
            <h3 class="box-article-title fs20">Na chod hospicu Jordán věnovali účastníci srazu mustangů přes 140 tisíc</h3>
            <h4 class="box-article-perex fs16">Téměř před rokem pořadatelé Táborského srazu mustangů a US cars založili transparentní účet. Díky…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskokrumlovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskokrumlovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/lide-vybuchleho-domu-v-lenore-stravili-vanoce-jinde-hledaji-si-bydleni-20200124.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/18/lenora-po-demolici-pt200123-12_denik-120-3x2.jpg" width="120" height="80" alt="Po vyhořelém domě zbylo jen prázdné místo. Nájemníci ze sousedních domů zase bydlí ve svých bytech." title="Po vyhořelém domě zbylo jen prázdné místo. Nájemníci ze sousedních domů zase bydlí ve svých bytech." srcset="https://g.denik.cz/29/18/lenora-po-demolici-pt200123-12_denik-120-3x2.jpg 1x, https://g.denik.cz/29/18/lenora-po-demolici-pt200123-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českokrumlovsko"     
>
        
        Českokrumlovsko
    </a>

        </div>
        <a href="/zpravy_region/lide-vybuchleho-domu-v-lenore-stravili-vanoce-jinde-hledaji-si-bydleni-20200124.html" tabindex="-1" title="číst článek: Lidé vybuchlého domu v Lenoře strávili Vánoce jinde, hledají si bydlení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lidé vybuchlého domu v Lenoře strávili Vánoce jinde,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/dostavba-jihoceske-d3-zacne-pristi-rok-20200123.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/80/dalnice-stavba-ilu-cb15_denik-120-3x2.jpg" width="120" height="80" alt="Stavba dálnice. Ilustrační foto." title="Stavba dálnice. Ilustrační foto." srcset="https://g.denik.cz/5/80/dalnice-stavba-ilu-cb15_denik-120-3x2.jpg 1x, https://g.denik.cz/5/80/dalnice-stavba-ilu-cb15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českokrumlovsko"     
>
        
        Českokrumlovsko
    </a>

        </div>
        <a href="/zpravy_region/dostavba-jihoceske-d3-zacne-pristi-rok-20200123.html" tabindex="-1" title="číst článek: Dostavba jihočeské dálnice D3 začne příští rok" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dostavba jihočeské dálnice D3 začne příští rok</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/lyzare-kolem-lipna-malo-snehu-netrapi-bezkari-a-bruslari-maji-smulu-20200123.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/93/lipno-lyze-a-bezky-01_denik-120-3x2.jpg" width="120" height="80" alt="V sobotu návštěvníky na Lipně potěší také tři chlupatá stvoření. Lamák Otík, tradiční návštěvník Lipna, s sebou tentokrát bere další dva kamarády." title="V sobotu návštěvníky na Lipně potěší také tři chlupatá stvoření. Lamák Otík, tradiční návštěvník Lipna, s sebou tentokrát bere další dva kamarády." srcset="https://g.denik.cz/6/93/lipno-lyze-a-bezky-01_denik-120-3x2.jpg 1x, https://g.denik.cz/6/93/lipno-lyze-a-bezky-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českokrumlovsko"     
>
        
        Českokrumlovsko
    </a>

        </div>
        <a href="/zpravy_region/lyzare-kolem-lipna-malo-snehu-netrapi-bezkari-a-bruslari-maji-smulu-20200123.html" tabindex="-1" title="číst článek: Lyžaře kolem Lipna málo sněhu netrápí, běžkaři a bruslaři mají smůlu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lyžaře kolem Lipna málo sněhu netrápí, běžkaři a…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-skolaci-v-loucovicich-si-konecne-uzivali-snehu-20200122.html" tabindex="-1" title="číst článek: OBRAZEM: Školáci v Loučovicích si konečně užívali sněhu">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Školáci v Loučovicích si konečně užívali sněhu</h3>
			    </a>
				<a href="/ctenar-reporter/hasicarna-v-brloze-se-zmenila-v-hernu-stolnich-her-20200117.html" tabindex="-1" title="číst článek: Hasičárna v Brloze se změníla v hernu stolních her">
			        <h3 class="ugc-promo__article-title">Hasičárna v Brloze se změníla v hernu stolních her</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376391479"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/koronaviru-podlehlo-uz-25-lidi-zabiji-vic-nez-bezna-chripka-tvrdi-vedci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ce5f9183c2ddb58c493415dcf07e6964.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/koronaviru-podlehlo-uz-25-lidi-zabiji-vic-nez-bezna-chripka-tvrdi-vedci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronaviru podlehlo už 25 lidí. Zabíjí víc než běžná chřipka, tvrdí vědci" target="_blank">
                <h3 class="box-article-title fs16">Koronaviru podlehlo už 25 lidí. Zabíjí víc než běžná…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nefunkcni-trolej-ochromila-provoz-vlaku-v-praze-cast-vubec-nevyjela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0921b557213c7ccb9a276ac2cbe8879b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nefunkcni-trolej-ochromila-provoz-vlaku-v-praze-cast-vubec-nevyjela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nefunkční trolej ochromila provoz vlaků v Praze, část vůbec nevyjela" target="_blank">
                <h3 class="box-article-title fs16">Nefunkční trolej ochromila provoz vlaků v Praze, část vůbec…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-karel-gott-pratelstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/untitled-collage-15-d200123ftln83_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki, Gottová, Gott" title="Timo Tolkki, Gottová, Gott" srcset="https://g.denik.cz/56/9b/untitled-collage-15-d200123ftln83_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/untitled-collage-15-d200123ftln83_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-karel-gott-pratelstvi.html" tabindex="-1" title="číst článek: Přiznání Timo Tolkkiho: Gott mě hluboce miloval, kvůli Ivaně k tomu nedošlo"      target="_blank"
>
            <h3 class="box-article-title fs16">Přiznání Timo Tolkkiho: Gott mě hluboce miloval, kvůli…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/carrie-fisher-a-freddie-mercury.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2.jpg" width="120" height="80" alt="Fisher, Bowie, Mercury" title="Fisher, Bowie, Mercury" srcset="https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/carrie-fisher-a-freddie-mercury.html" tabindex="-1" title="číst článek: Svedla Mercuryho a Bowieho! Divoká princezna Lea si užívala sex i drogy"      target="_blank"
>
            <h3 class="box-article-title fs16">Svedla Mercuryho a Bowieho! Divoká princezna Lea si…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/valentina-vladimirovna-tereskovova-30000122.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/9d/profimedia-0052664217_denik-120-3x2.jpg" width="120" height="80" alt="Valentina Vladimirovna Těreškovová" title="Valentina Vladimirovna Těreškovová" srcset="https://g.denik.cz/127/9d/profimedia-0052664217_denik-120-3x2.jpg 1x, https://g.denik.cz/127/9d/profimedia-0052664217_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/valentina-vladimirovna-tereskovova-30000122.html" tabindex="-1" title="číst článek: Pobyt první ženy ve vesmíru nebyl idylický: Při letu tajně zvracela a plakala"      target="_blank"
>
            <h3 class="box-article-title fs16">Pobyt první ženy ve vesmíru nebyl idylický: Při letu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/zdravi-materske-mleko-historie-30000122.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/58/kojeni_denik-120-3x2.jpg" width="120" height="80" alt="Bez kojení ani ránu" title="Bez kojení ani ránu" srcset="https://g.denik.cz/127/58/kojeni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/58/kojeni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/zdravi-materske-mleko-historie-30000122.html" tabindex="-1" title="číst článek: Kravské mléko je pro děti zcela nevhodné, mléko jiného zvířete naprosto vyhovuje"      target="_blank"
>
            <h3 class="box-article-title fs16">Kravské mléko je pro děti zcela nevhodné, mléko jiného…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/0/0/8/9/1580089-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">22.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/7/7/3/5/0/1577350-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">22.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/8/4/4/3/1568443-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">20.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47744651-whxy4w.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 40 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47896013-w9zy4p.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 15 000 Kč">
				       	Administrativa Administrativní pracovník, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47886323-wawsrd.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 16 100 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47812271-wgxt41.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 15 000 Kč">
				       	Obchod Prodavač, prodejce, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-vedouci-provozu-47270081-wj4be9.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Vedoucí provozu v ostatních zařízeních, 30 000 Kč">
				       	Výroba Vedoucí provozu v ostatních zařízeních, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47754591-wbsskw.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 15 000 Kč">
				       	Administrativa Administrativní pracovník, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-vedouci-provozu-47753113-w7c7x8.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Vedoucí provozu, 25 000 Kč">
				       	Gastronomie Vedoucí provozu, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-47814873-w6538u.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Seřizovač, 23 000 Kč">
				       	Technika a elektrotechnika Seřizovač, 23 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-525-d-zimn-Sedan-Limuzina-15798008292831360.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 525 první majitel, servisní knížka">
			          	BMW 525 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/316/316-316-ti-zim-Hatchback-15798020018574566.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 316 servisní knížka, koupeno v CZ">
			          	BMW 316 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320-d-CR-A-Kombi-15798019178134287.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 servisní knížka, koupeno v CZ">
			          	BMW 320 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-520d-xDrive-Sedan-Limuzina-1579836973274444.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 5 první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	BMW 5 první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/i8/i8-PROTONIC-BL-Sportovni-Kupe-1561862128549145.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW i8 první majitel, servisní knížka, koupeno v D, v záruce">
			          	BMW i8 první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-118-D-Hatchback-15795759984873356.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 1 první majitel, servisní knížka, koupeno v NL">
			          	BMW 1 první majitel, servisní knížka, koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-xDrive35d-SUV-1579801654953188.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 první majitel, servisní knížka, koupeno v CZ">
			          	BMW X6 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-130-kW-Ed-Kombi-15797995234811222.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 520 servisní knížka, nehavarované">
			          	BMW 520 servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-2-0-cng-orig-km-zimni-pneu-37757251.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 2.0 CNG - ORIG.KM-ZIMNÍ PNEU">
			          	Volkswagen Touran 2.0 CNG - ORIG.KM-ZIMNÍ PNEU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/nafta/audi-a6-allroad-3-0-tdi-4x4-automat-navi-7043031.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 Allroad 3.0 TDI, 4X4, Automat, Navi">
			          	Audi A6 Allroad 3.0 TDI, 4X4, Automat, Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-verso/mpv/nafta/toyota-verso-2-0d-4d-cr-13421465.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Verso 2,0D-4D, ČR">
			          	Toyota Verso 2,0D-4D, ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525d-xdrive-navi-kuze-dph-15902124.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 525d xDrive NAVI KŮŽE DPH">
			          	BMW Řada 5 525d xDrive NAVI KŮŽE DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-iii-sportline-2-0tdi-110kw-22800725.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb III Sportline 2.0TDI 110kW">
			          	Škoda Superb III Sportline 2.0TDI 110kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-kombi-trend-edition-plus-1-5-33700019.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus KOMBI, TREND EDITION PLUS 1.5">
			          	Ford Focus KOMBI, TREND EDITION PLUS 1.5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-1-5-bluehdi-130k-man6-allure-14423089.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 1.5 BlueHDi 130k MAN6 ALLURE">
			          	Peugeot 5008 1.5 BlueHDi 130k MAN6 ALLURE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-4-cvvt-cr-2-maj-serv-kniha-7049347.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1.4 CVVT, ČR,2.maj, Serv.kniha">
			          	Hyundai i30 1.4 CVVT, ČR,2.maj, Serv.kniha
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-frymburk-3895284#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frymburk Prodej domu 4+kk">
			          	Frymburk Prodej domu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-frymburk-3895283#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frymburk Prodej domu 4+kk">
			          	Frymburk Prodej domu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-6-kk-frymburk-3895279#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frymburk Prodej domu 6+kk">
			          	Frymburk Prodej domu 6+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-plana-3894374#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horní Planá Prodej domu">
			          	Horní Planá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-6-kk-frymburk-3894199#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frymburk Prodej domu 6+kk">
			          	Frymburk Prodej domu 6+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-lipno-nad-vltavou-3891388#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lipno nad Vltavou Pronájem bytu 1+kk">
			          	Lipno nad Vltavou Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-cesky-krumlov-kajovska-3891160#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Krumlov, Kájovská Prodej bytu 2+1">
			          	Český Krumlov, Kájovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-cesky-krumlov-za-nadrazim-3889394#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Krumlov, Za Nádražím Prodej bytu 2+1">
			          	Český Krumlov, Za Nádražím Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskokrumlovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskokrumlovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskokrumlovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>


   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



	<!-- https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html -->
	<!-- https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html -->
	<script>
		if("https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html" != window.location.href && "ceskokrumlovsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://ceskokrumlovsky.denik.cz/zpravy_region/anicka-hrncirka-se-vraci-jako-kralovna-20200124.html'
		    });
		}
	</script>
<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1579698730.js"></script>

</body>
</html>
