<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'ceskokrumlovsky.denik.cz',
		'rubrikaTitle': 'Moje Českokrumlovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Nadrozměrný náklad projede ve středu v noci Prachatickem",
		'tag': ["Strážný", "Policie České republiky", "Václav Kalous", "Budějovický Budvar", "Jihočeský kraj", "Facebook", "Ministerstvo dopravy České republiky", "Pasov", "České Budějovice", "hraniční přechod"],
		'autor': 'Jana Vandlíčková, Jitka Davidová',
			'publishedDateTime': "2019-10-30T13:54:00+01:00",
        	'modifiedDateTime': "2019-10-30T13:54:00+01:00",
			'articleID': 3019681562,
			'back': "3019681562-264-6",
		'topics': [],
		'breadcrumb': [
			{'name':"Českokrumlovský deník", 'link':"ceskokrumlovsky.denik.cz"},
			{'name':"Moje Českokrumlovsko", 'link':"https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/"},
			{'name':"Nadrozměrný náklad projede ve středu v noci Prachatickem", 'link':"https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nadrozměrný náklad projede ve středu v noci Prachatickem - Českokrumlovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ve středu 30. října, ve 21 hodin opět vyrazí z hraničního přechodu Strážný nadrozměrný náklad.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jana Vandlíčková ,Jitka Davidová">
	<meta property="og:site_name" content="Českokrumlovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html">
	<meta property="og:title" content="Nadrozměrný náklad projede ve středu v noci Prachatickem">
	<meta property="og:description" content="Ve středu 30. října, ve 21 hodin opět vyrazí z hraničního přechodu Strážný nadrozměrný náklad.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nadrozměrný náklad projede ve středu v noci Prachatickem">
	<meta name="twitter:description" content="Ve středu 30. října, ve 21 hodin opět vyrazí z hraničního přechodu Strážný nadrozměrný náklad.">
	<meta property="og:image" content="https://g.denik.cz/29/a8/88eb66c7-d7d0-4ff7-b510-df03f6d95b27_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tři nádrže do českobudějovického Budvaru vyrazí ve středu 30. října v 21 hodin z hraničního přechodu Strážný do jihočeské metropole.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/29/a8/88eb66c7-d7d0-4ff7-b510-df03f6d95b27_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/29/a8/88eb66c7-d7d0-4ff7-b510-df03f6d95b27_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-10-30T13:54:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1571917209.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1572006850.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskokrumlovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českokrumlovský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/ceskokrumlovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fnadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion ceskokrumlovsky_denik">

        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_český-krumlov', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/cesky-krumlov.html">ČESKÝ KRUMLOV</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kaplice', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/kaplice.html">KAPLICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lipno', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/lipno.html">LIPNO</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_velešín', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/velesin.html">VELEŠÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vyšší-brod', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/vyssi-brod.html">VYŠŠÍ BROD</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_křemže', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/kremze.html">KŘEMŽE</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-regionu', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">
Z regionu
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-českokrumlovsko', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" class="active">
Moje Českokrumlovsko
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_černá-kronika', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">
Černá kronika
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/digitalni-vysilani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nové-tv-vysílání', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">
Nové TV vysílání
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/ceskokrumlovsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://ceskokrumlovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://ceskokrumlovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Mohlo by zajímat:</h3>
            <a href="https://ceskokrumlovsky.denik.cz/pozary/bleskova-zprava-v-ceskem-krumlove-hori-dum-20191024.html" class="text">V Českém Krumlově unikal plyn</a>
            <a href="#close" class="close" data-title="v-ceskem-krumlove-unikal-plyn"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">








            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Nadrozměrný náklad projede ve středu v noci Prachatickem</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 13:54 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html&text=Nadrozm%C4%9Brn%C3%BD%20n%C3%A1klad%20projede%20ve%20st%C5%99edu%20v%20noci%20Prachatickem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fnadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html&subject=Nadrozm%C4%9Brn%C3%BD%20n%C3%A1klad%20projede%20ve%20st%C5%99edu%20v%20noci%20Prachatickem"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Ve středu 30. října, ve 21 hodin opět vyrazí z hraničního přechodu Strážný nadrozměrný náklad.</p>

<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=88eb66c7-d7d0-4ff7-b510-df03f6d95b27&amp;s=29&amp;back=3019681562-264-6&amp;photo=1">
        <img src="https://g.denik.cz/29/a8/88eb66c7-d7d0-4ff7-b510-df03f6d95b27_denik-630-16x9.jpg" width="630" height="354" alt="Tři nádrže do českobudějovického Budvaru vyrazí ve středu 30. října v 21 hodin z hraničního přechodu Strážný do jihočeské metropole." title="Tři nádrže do českobudějovického Budvaru vyrazí ve středu 30. října v 21 hodin z hraničního přechodu Strážný do jihočeské metropole." class="multimedium-img" srcset="https://g.denik.cz/29/a8/88eb66c7-d7d0-4ff7-b510-df03f6d95b27_denik-630-16x9.jpg 1x, https://g.denik.cz/29/a8/88eb66c7-d7d0-4ff7-b510-df03f6d95b27_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">Tři nádrže do českobudějovického Budvaru vyrazí ve středu 30. října v 21 hodin z hraničního přechodu Strážný do jihočeské metropole. <span class="description-autor"> | Foto: Michal Svoboda</span></div>
                    <div class="article-text article-content bbtext"><p>Tentokrát pojede kolona tří těžkých nákladních aut. Prachatickému deníku to potvrdil Václav Kalous, dopravní inženýr prachatického dopravního oddělení Policie ČR.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Podle zjištění Prachatického deníku nadrozměrné náklady převáží německá transportní firma do českobudějovického Budvaru. Nádrže na pivo připlují lodí do německého přístavu v Pasově a odtud se po silnici převážejí do Českých Budějovic.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prachaticky.denik.cz/zpravy_region/jihocesky-kraj-chce-odklad-nove-zonace-ministerstvo-to-odmita-20191030.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/29/7e/sumava-fotografie-pt171109_denik-150-3x2.jpg" width="150" height="100" alt="Šumava. Ilustrační foto" title="Šumava. Ilustrační foto" srcset="https://g.denik.cz/29/7e/sumava-fotografie-pt171109_denik-150-3x2.jpg 1x, https://g.denik.cz/29/7e/sumava-fotografie-pt171109_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jihočeský kraj chce odklad nové zonace. Ministerstvo to odmítá</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Pojedou celkem pětkrát</strong></p>
<p>Transporty nadrozměrných nákladů mají pokračovat ještě v listopadu, nádrží je nutné převézt čtyřiadvacet. "Povolení na průjezd částí Jihočeského kraje vydalo Ministerstvo dopravy ČR," informovala Lenka Rezková, tisková mluvčí ministerstva. Jde o pět povolení, resp. přeprav v termínu 21. říjnem a 20. listopadem. "Tři přepravy jsou již realizovány ve dnech 25. a 28. října," upřesnila s tím, že ostatní se uskuteční do 20. listopadu a jejich přesný datum není znám. <br />Podle informačního kanálu motoristů v jižních Čechách na sociální síti Facebook je již nyní (13.30 hodin) náklad připraven na německé straně hraničního přechodu Strážný - Philippsreut.</p>
<p><strong>Tanky míří do Budvaru</strong></p>
<p>Národní podnik Budějovický Budvar rozšiřuje kapacitu pivovaru podle připravené koncepce. Nyní postupně převáží do areálu 24 kusů cylindro-konických tanků. Podle slov Dalibora Čápa vedoucího oddělení techniky, energetiky a investic jsou tyto obří nádoby určené pro hlavní kvašení piva, což je první etapa kvašení, po které se pivo přečerpává do ležáckého sklepa k dozrávání.<br />Vedoucí oddělení techniky, energetiky a investic, Dalibor Čáp, upřesnil, že od 22. října v Budvaru instalovali 2 kusy tanků za den s výjimkou víkendu a státního svátku. „Dnes ve středu jsme tedy přesně v polovině práce a ve svých pozicích je 12 tanků. Od 31. října budou již přepravovány denně tři kusy tanků. Poslední návoz a instalace proběhne 5. listopadu,“ uvedl.<br />Pro instalaci prvních dvanácti tanků bylo podle něho nutné použít obří jeřáb o nosnosti 500 tun. „Druhá etapa bude probíhat s využitím menšího jeřábu,“ doplnil.</p>
<p></p>
<p class="rastr-sedy-s"><strong>Tanky pro Budvar:</strong><br />- Cylindro-konický tank má objem 3 000 hektolitrů.<br />- Průměr tanku je 5 metrů. Délka 18 metrů. <br />- Hmotnost 16 tun.</p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jana-vandlickova-17.html">Jana Vandlíčková</a>, <a href="/autor/jitka-davidova-3891.html">Jitka Davidová</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:54</span>
    <a href="/diskuse/nova/XdFmk.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html&text=Nadrozm%C4%9Brn%C3%BD%20n%C3%A1klad%20projede%20ve%20st%C5%99edu%20v%20noci%20Prachatickem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fnadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html&subject=Nadrozm%C4%9Brn%C3%BD%20n%C3%A1klad%20projede%20ve%20st%C5%99edu%20v%20noci%20Prachatickem"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Strážný" href="/tagy/strazny-13242.html">Strážný, </a></li>
                <li><a title="Štítek: Policie České republiky" href="/tagy/policie-ceske-republiky-741.html">Policie České republiky, </a></li>
                <li><a title="Štítek: Václav Kalous" href="/tagy/vaclav-kalous-9294.html">Václav Kalous, </a></li>
                <li><a title="Štítek: Budějovický Budvar" href="/tagy/budejovicky-budvar-4160.html">Budějovický Budvar, </a></li>
                <li><a title="Štítek: Jihočeský kraj" href="/tagy/jihocesky-kraj-1658.html">Jihočeský kraj, </a></li>
                <li><a title="Štítek: Facebook" href="/tagy/facebook-364.html">Facebook, </a></li>
                <li><a title="Štítek: Ministerstvo dopravy České republiky" href="/tagy/ministerstvo-dopravy-ceske-republiky-52336.html">Ministerstvo dopravy České republiky, </a></li>
                <li><a title="Štítek: Pasov" href="/tagy/pasov-6273.html">Pasov, </a></li>
                <li><a title="Štítek: České Budějovice" href="/tagy/ceske-budejovice-106.html">České Budějovice, </a></li>
                <li><a title="Štítek: hraniční přechod" href="/tagy/hranicni-prechod-896.html">hraniční přechod</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1698190013,4122299112,3640998696,206698389,1032107782,2615180738,273416254,1761539107,3211572309"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/blizi-se-svatomartinsky-dobrocinny-beh-v-ceskem-krumlove-20191030.html"  title="číst článek: Blíží se svatomartinský dobročinný běh v Českém Krumlově" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/c5/krumlovska-jedenactka-181112-28_denik-210-3x2.jpg" width="210" height="140" alt="Nultý ročník svatomartinského běhu Krumlovská jedenáctka se vydařil na výbornou." title="Nultý ročník svatomartinského běhu Krumlovská jedenáctka se vydařil na výbornou." srcset="https://g.denik.cz/6/c5/krumlovska-jedenactka-181112-28_denik-210-3x2.jpg 1x, https://g.denik.cz/6/c5/krumlovska-jedenactka-181112-28_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krumlovska-jedenactka-181112.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/zpravy_region/blizi-se-svatomartinsky-dobrocinny-beh-v-ceskem-krumlove-20191030.html"      
>
            <h3 class="box-article-title fs20">Blíží se svatomartinský dobročinný běh v Českém Krumlově</h3>
            <h4 class="box-article-perex fs16">Tento týden se můžou běžci i neběžci, včetně dětí, registrovat na první oficiální ročník…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/silnici-se-tahla-nekolik-kilometru-dlouha-skvrna-20191030.html"  title="číst článek: Silnicí se táhla několik kilometrů dlouhá skvrna" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/5c/dorpavni-nehoda-havarie-kamion-1na-prorazena-nadrz-unik-nafta-vrchlabi-hasici260918-tu23_denik-210-3x2.jpg" width="210" height="140" alt="Nafta se valila proudem z kamionu, tekla do čističky odpadních vod." title="Nafta se valila proudem z kamionu, tekla do čističky odpadních vod." srcset="https://g.denik.cz/23/5c/dorpavni-nehoda-havarie-kamion-1na-prorazena-nadrz-unik-nafta-vrchlabi-hasici260918-tu23_denik-210-3x2.jpg 1x, https://g.denik.cz/23/5c/dorpavni-nehoda-havarie-kamion-1na-prorazena-nadrz-unik-nafta-vrchlabi-hasici260918-tu23_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/silnici-se-tahla-nekolik-kilometru-dlouha-skvrna-20191030.html"      
>
            <h3 class="box-article-title fs20">Silnicí se táhla několik kilometrů dlouhá skvrna</h3>
            <h4 class="box-article-perex fs16">Nebezpečně kluzká skvrna se objevila včera ráno po sedmé hodině na vozovce mezi Mirkovicemi a…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-3-6v6-l-k-4x4-100137944.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/avbb0001_1/1570101958/S" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-3-6v6-l-k-4x4-100137944.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Superb</h3>
		                   	<div>3.6V6 L&amp;K 4x4</div>
		                	<div class="service-box-strong">359 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-20191030.html"  title="číst článek: Dobrovolníci pomohli v Rožmberku se sázením stromů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/99/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-15_denik-210-3x2.jpg" width="210" height="140" alt="Sázení stromků v lese v Rožmberku nad Vltavou." title="Sázení stromků v lese v Rožmberku nad Vltavou." srcset="https://g.denik.cz/6/99/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-15_denik-210-3x2.jpg 1x, https://g.denik.cz/6/99/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-15_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-20191030.html"      
>
            <h3 class="box-article-title fs20">Dobrovolníci pomohli v Rožmberku se sázením stromů</h3>
            <h4 class="box-article-perex fs16">Více než tisíc stromků zasázeli v říjnu v lese dobrovolníci z Rožmberka nad Vltavou a Přízeře,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-45877015-w21s8t.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči Svářeč. Požadované vzdělání: základní +…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-46140623-w16v12.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Pomocníci v kuchyni</h3>
				       	<div>Pomocníci v kuchyni…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46189617-w2fx5m.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montéři kovových konstrukcí Montér kovových…</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/listopad-89-zivotni-styl/televizni-ikony-normalizacnich-serialu-20201023.html"  title="číst článek: Žena za pultem: Socialistický hit nebyl tak nevinný, Švorcová mít roli nemusela" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/8a/ena-za-pultem_denik-210-3x2.jpg" width="210" height="140" alt="Žena za pultem" title="Žena za pultem" srcset="https://g.denik.cz/1/8a/ena-za-pultem_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8a/ena-za-pultem_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/televizni-ikony-normalizacnich-serialu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/listopad-89-zivotni-styl/televizni-ikony-normalizacnich-serialu-20201023.html"      
>
            <h3 class="box-article-title fs20">Žena za pultem: Socialistický hit nebyl tak nevinný, Švorcová mít roli nemusela</h3>
            <h4 class="box-article-perex fs16">Jiřina Švorcová, Zdeněk Buchvaldek nebo Jaroslav Moučka. To byly hvězdy socialistické televizní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/statni-vyznamenani-prevzali-take-jihocesi-20191029.html"  title="číst článek: Státní vyznamenání převzali také Jihočeši" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/29/ac/prochazkovi-pt191029_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Procházka (vlevo), tatínek vojenského psovoda Tomáše, který padl loni na misi v Afghánistánu, převzal Medaili za hrdinství od prezidenta republiky. Pro ocenění s ním šel Tomášův služební pes Doky a jeho noví majitelé." title="Pavel Procházka (vlevo), tatínek vojenského psovoda Tomáše, který padl loni na misi v Afghánistánu, převzal Medaili za hrdinství od prezidenta republiky. Pro ocenění s ním šel Tomášův služební pes Doky a jeho noví majitelé." srcset="https://g.denik.cz/29/ac/prochazkovi-pt191029_denik-210-3x2.jpg 1x, https://g.denik.cz/29/ac/prochazkovi-pt191029_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/statni-vyznamenani-prevzali-take-jihocesi-20191029.html"      
>
            <h3 class="box-article-title fs20">Státní vyznamenání převzali také Jihočeši</h3>
            <h4 class="box-article-perex fs16">Prezident republiky Miloš Zeman v pondělí 28. října vyznamenal in memoriam zesnulého armádního…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-dolni-trebonin-3868903#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15152/img_5db96dba7274d4.99080916.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-dolni-trebonin-3868903#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dolní Třebonín">Dolní Třebonín</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bujanov-3868588#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5db8ba04f190d2.59898292.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bujanov-3868588#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bujanov">Bujanov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 930 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-6-1-cerna-v-posumavi-3868489#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182847/img_5db8550a802fa2.47526043.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-6-1-cerna-v-posumavi-3868489#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Černá v Pošumaví">Černá v Pošumaví</h3>
		       			<div>Prodej domu 6+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/brlozsti-hasici-poradali-netradicni-soutez-v-pozarnim-utoku-20191022.html"  title="číst článek: Brložští hasiči pořádali netradiční soutěž v požárním útoku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/d5/o-putovni-pohar-sdh-brloh-40_denik-210-3x2.jpg" width="210" height="140" alt="Soutěž v netradičním požárním útoku O putovní pohár SDH Brloh." title="Soutěž v netradičním požárním útoku O putovní pohár SDH Brloh." srcset="https://g.denik.cz/6/d5/o-putovni-pohar-sdh-brloh-40_denik-210-3x2.jpg 1x, https://g.denik.cz/6/d5/o-putovni-pohar-sdh-brloh-40_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/brlozsti-hasici-poradali-netradicni-soutez-v-pozarnim-utoku-20191022.html"      
>
            <h3 class="box-article-title fs20">Brložští hasiči pořádali netradiční soutěž v požárním útoku</h3>
            <h4 class="box-article-perex fs16">Třiadvacet týmů dobrovolných hasičů se v sobotu sjelo do Brloha, kde tamní "dobráci" pořádali…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/kaplice-ziskala-cenny-bod-v-trhovych-svinech-velesin-neuspel-20191030.html"  title="číst článek: Kaplice získala cenný bod v Trhových Svinech, Velešín neuspěl" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/cf/fotbal-i-a-trhove-sviny-kaplice-ck191030_denik-210-3x2.jpg" width="210" height="140" alt="Trhové Sviny se doma rozešly s Kaplicí smírně 0:0. Na snímku bojují domácí Ondřej Hruška (vlevo) s Patrikem Micákem." title="Trhové Sviny se doma rozešly s Kaplicí smírně 0:0. Na snímku bojují domácí Ondřej Hruška (vlevo) s Patrikem Micákem." srcset="https://g.denik.cz/6/cf/fotbal-i-a-trhove-sviny-kaplice-ck191030_denik-210-3x2.jpg 1x, https://g.denik.cz/6/cf/fotbal-i-a-trhove-sviny-kaplice-ck191030_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/kaplice-ziskala-cenny-bod-v-trhovych-svinech-velesin-neuspel-20191030.html"      
>
            <h3 class="box-article-title fs20">Kaplice získala cenný bod v Trhových Svinech, Velešín neuspěl</h3>
            <h4 class="box-article-perex fs16">V krajské fotbalové I. A třídě sk. A uhrála Kaplice cennou remízu na půdě do té doby vedoucích…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/jezirko-zahrade-svedci-20201007.html"  title="číst článek: Jezírko zahradě svědčí. Vybudovat ho přitom není složité" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/f4/shutterstockzahradni-jezirko3_denik-210-3x2.jpg" width="210" height="140" alt="Jezírko zahradě svědčí" title="Jezírko zahradě svědčí" srcset="https://g.denik.cz/1/f4/shutterstockzahradni-jezirko3_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f4/shutterstockzahradni-jezirko3_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jezirko-zahrade-svedci.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy-z-ceska/jezirko-zahrade-svedci-20201007.html"      
>
            <h3 class="box-article-title fs20">Jezírko zahradě svědčí. Vybudovat ho přitom není složité</h3>
            <h4 class="box-article-perex fs16">Toužíte po jezírku v zahradě? Žádný problém, vodní plocha se dá „ušít“ na míru do každého…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/zazni-duneni-kopyt-v-sobotu-je-hubertova-jizda-v-cervenem-dvore-20191030.html"  title="číst článek: Zazní dunění kopyt, v sobotu je Hubertova jízda v Červeném Dvoře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/5d/hubertova-jizda-v-cervenem-dvore-01_denik-210-3x2.jpg" width="210" height="140" alt="Hubertova jízda v Červeném Dvoře." title="Hubertova jízda v Červeném Dvoře." srcset="https://g.denik.cz/6/5d/hubertova-jizda-v-cervenem-dvore-01_denik-210-3x2.jpg 1x, https://g.denik.cz/6/5d/hubertova-jizda-v-cervenem-dvore-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hubertova-jizda-v-cervenem-dvore.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/kultura_region/zazni-duneni-kopyt-v-sobotu-je-hubertova-jizda-v-cervenem-dvore-20191030.html"      
>
            <h3 class="box-article-title fs20">Zazní dunění kopyt, v sobotu je Hubertova jízda v Červeném Dvoře</h3>
            <h4 class="box-article-perex fs16">Dechberoucí pohled na jezdce a koně v pohybu i nad skoky v krásném areálu zámeckého parku v…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/radek-musil-propadl-profesi-hasice-uspechy-slavil-i-na-hasicskych-hrach.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskokrumlovsky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/8b/3773215-exported_denik-210-3x2.jpg" width="210" height="140" alt="Radek Musil" title="Radek Musil" srcset="https://g.denik.cz/2/8b/3773215-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/2/8b/3773215-exported_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/radek-musil-propadl-profesi-hasice-uspechy-slavil-i-na-hasicskych-hrach.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'ceskokrumlovsky.denik.cz'})">
            <h3 class="box-article-title fs20">Radek Musil propadl profesi hasiče. Úspěchy slavil i na hasičských hrách</h3>
            <h4 class="box-article-perex fs16">Radek Musil z Liberce chtěl odmala dělat hasiče. Sen se mu splnil a už dvacet dva let je součástí…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div id="sticky-top">










<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakVidiCesiListopad mb30 center">
	<a href="/jak-vidi-cesi-listopad-89/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-vidi-cesi-listopad-89', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/ac/jak-vidi-cesi-listopad-banner-5_denik-300-16x9.png" width="300" height="169" alt="Jak vidí Češi listopad 89" title="Jak vidí Češi listopad 89" srcset="https://g.denik.cz/1/ac/jak-vidi-cesi-listopad-banner-5_denik-300-16x9.png 1x, https://g.denik.cz/1/ac/jak-vidi-cesi-listopad-banner-5_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/silnici-se-tahla-nekolik-kilometru-dlouha-skvrna-20191030.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/5c/dorpavni-nehoda-havarie-kamion-1na-prorazena-nadrz-unik-nafta-vrchlabi-hasici260918-tu23_denik-120-3x2.jpg" width="120" height="80" alt="Nafta se valila proudem z kamionu, tekla do čističky odpadních vod." title="Nafta se valila proudem z kamionu, tekla do čističky odpadních vod." srcset="https://g.denik.cz/23/5c/dorpavni-nehoda-havarie-kamion-1na-prorazena-nadrz-unik-nafta-vrchlabi-hasici260918-tu23_denik-120-3x2.jpg 1x, https://g.denik.cz/23/5c/dorpavni-nehoda-havarie-kamion-1na-prorazena-nadrz-unik-nafta-vrchlabi-hasici260918-tu23_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Českokrumlovsko"     
>
        
        Moje Českokrumlovsko
    </a>

        </div>
        <a href="/zpravy_region/silnici-se-tahla-nekolik-kilometru-dlouha-skvrna-20191030.html" tabindex="-1" title="číst článek: Silnicí se táhla několik kilometrů dlouhá skvrna" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Silnicí se táhla několik kilometrů dlouhá skvrna</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-20191030.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/99/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-15_denik-120-3x2.jpg" width="120" height="80" alt="Sázení stromků v lese v Rožmberku nad Vltavou." title="Sázení stromků v lese v Rožmberku nad Vltavou." srcset="https://g.denik.cz/6/99/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-15_denik-120-3x2.jpg 1x, https://g.denik.cz/6/99/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Českokrumlovsko"     
>
        
        Moje Českokrumlovsko
    </a>

        </div>
        <a href="/zpravy_region/dobrovolnici-pomohli-v-rozmberku-se-sazenim-stromu-20191030.html" tabindex="-1" title="číst článek: Dobrovolníci pomohli v Rožmberku se sázením stromů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dobrovolníci pomohli v Rožmberku se sázením stromů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/prvni-letosni-snehovy-poprasek-posypal-vrcholy-na-lipensku-20191030.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/ef/prvni-snih-na-lipensku-ck191030-05_denik-120-3x2.jpg" width="120" height="80" alt="První sníh zimní sezóny 2019/2020 na Lipensku." title="První sníh zimní sezóny 2019/2020 na Lipensku." srcset="https://g.denik.cz/6/ef/prvni-snih-na-lipensku-ck191030-05_denik-120-3x2.jpg 1x, https://g.denik.cz/6/ef/prvni-snih-na-lipensku-ck191030-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Českokrumlovsko"     
>
        
        Moje Českokrumlovsko
    </a>

        </div>
        <a href="/zpravy_region/prvni-letosni-snehovy-poprasek-posypal-vrcholy-na-lipensku-20191030.html" tabindex="-1" title="číst článek: První sněhový poprašek posypal vrcholy na Lipensku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">První sněhový poprašek posypal vrcholy na Lipensku</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/madlenka-kosnarova-ziskala-bronz-na-judistickem-sampionatu-20191023.html" tabindex="-1" title="číst článek: Madlenka Košnarová získala bronz na judistickém šampionátu">
			        <h3 class="box-article-title fs16">Madlenka Košnarová získala bronz na judistickém šampionátu</h3>
			    </a>
				<a href="/ctenar-reporter/brlozsti-hasici-poradali-netradicni-soutez-v-pozarnim-utoku-20191022.html" tabindex="-1" title="číst článek: Brložští hasiči pořádali netradiční soutěž v požárním útoku">
			        <h3 class="box-article-title fs16">Brložští hasiči pořádali netradiční soutěž v požárním útoku</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509376391479"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a94dcc20a4647e589e7b23ba55676a6a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak poznat kvalitního učitele jógy" target="_blank">
                <h3 class="box-article-title fs16">Jak poznat kvalitního učitele jógy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-2-nohy-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9d78475d9a1f646a656ac356bd5815d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-2-nohy-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rychle do formy 2: nohy" target="_blank">
                <h3 class="box-article-title fs16">Rychle do formy 2: nohy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hladina-mori-prudce-roste-tato-mesta-budou-za-30-let-pod-vodou-mapy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e6b7a4f3b422ec5bd577e467c5afa9d0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hladina-mori-prudce-roste-tato-mesta-budou-za-30-let-pod-vodou-mapy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hladina moří stoupá. Tato města budou za 30 let pod vodou! MAPY" target="_blank">
                <h3 class="box-article-title fs16">Hladina moří stoupá. Tato města budou za 30 let pod vodou!…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pomohli-a-ujeli-hledaji-se-svedci-nehody-kde-zemrela-matka-s-detmi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c82364530eb227b70b07af535d0e948e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pomohli-a-ujeli-hledaji-se-svedci-nehody-kde-zemrela-matka-s-detmi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pomohli a odjeli. Hledají se svědci nehody, kde zemřela matka s dětmi" target="_blank">
                <h3 class="box-article-title fs16">Pomohli a odjeli. Hledají se svědci nehody, kde zemřela…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hugo-haas-zivot.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2.jpg" width="120" height="80" alt="Hugo Haas" title="Hugo Haas" srcset="https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b8/untitled-collagehaas_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hugo-haas-zivot.html" tabindex="-1" title="číst článek: Divoký život Hugo Haase: Topil se v kokainu, střílel na něj nacista"      target="_blank"
>
            <h3 class="box-article-title fs16">Divoký život Hugo Haase: Topil se v kokainu, střílel…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jan-saudek-vyznamenani.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/20/saudek-03_denik-120-3x2.jpg" width="120" height="80" alt="Jan Saudek" title="Jan Saudek" srcset="https://g.denik.cz/56/20/saudek-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/20/saudek-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jan-saudek-vyznamenani.html" tabindex="-1" title="číst článek: Jan Saudek se dočkal vyznamenání, neodpustil si kritiku Václava Havla!"      target="_blank"
>
            <h3 class="box-article-title fs16">Jan Saudek se dočkal vyznamenání, neodpustil si…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/halloween-kostymy-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/93/halloween-d191030rmeab1_denik-120-3x2.jpg" width="120" height="80" alt="Halloweenská inspirace" title="Halloweenská inspirace" srcset="https://g.denik.cz/120/93/halloween-d191030rmeab1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/halloween-d191030rmeab1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/halloween-kostymy-20200101.html" tabindex="-1" title="číst článek: Halloweenská inspirace: Celebrity se nebojí vyrazit do ulic v ulítlých kostýmech"      target="_blank"
>
            <h3 class="box-article-title fs16">Halloweenská inspirace: Celebrity se nebojí vyrazit do…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/caril-ann-vrazedkyne-20191008.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/9b/caril-ann-fugate_denik-120-3x2.jpg" width="120" height="80" alt="Caril Ann Fugate a Charles Starkweather" title="Caril Ann Fugate a Charles Starkweather" srcset="https://g.denik.cz/111/9b/caril-ann-fugate_denik-120-3x2.jpg 1x, https://g.denik.cz/111/9b/caril-ann-fugate_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/caril-ann-vrazedkyne-20191008.html" tabindex="-1" title="číst článek: Caril Ann: Zamilovala se do vraha, kterému bez kouska svědomí asistovala"      target="_blank"
>
            <h3 class="box-article-title fs16">Caril Ann: Zamilovala se do vraha, kterému bez kouska…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/1/1/6/9/6/1411696-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">24.10. - 22.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/4/2/7/0/7/1442707-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">30.10. - 05.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/6/6/9/5/1/1366951-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">09.10. - 05.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/2/4/6/7/8/1324678-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">30.10. - 30.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/4/7/1/1000471-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">30.10. - 30.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46189617-w2fx5m.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 500 Kč">
				       	Výroba Montážní dělník, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-46235461-waws8a.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel odborných předmětů, 14 375 Kč">
				       	Vzdělávání a školství Učitel odborných předmětů, 14 375 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovaci-a-obsluha-46364163-wuu876.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Seřizovači a obsluha konvenčních strojů na, 30 000 Kč">
				       	Seřizovači a obsluha konvenčních strojů na, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-46143001-w9c1ny.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 13 500 Kč">
				       	Služby Uklízeč, uklízečka, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-45650334-wewndm.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 13 500 Kč">
				       	Služby Uklízeč, uklízečka, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-46359235-wjcz84.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kultura a sport Maséři (kromě odborných masérů ve, 15 000 Kč">
				       	Kultura a sport Maséři (kromě odborných masérů ve, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-45041738-wxu8ez.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 25 000 Kč">
				       	Řemeslné práce Svářeč, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-46359239-wcx7df.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kultura a sport Maséři (kromě odborných masérů ve, 19 600 Kč">
				       	Kultura a sport Maséři (kromě odborných masérů ve, 19 600 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0-TSi-Hatchback-15724317434031334.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Up ">
			          	Volkswagen Up 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4-TSi-Ser-Kombi-15724317884201823.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Ser-Kombi-15724317902411852.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-Hatchback-15724317502041400.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf ">
			          	Volkswagen Golf 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-Comfortline-MPV-1572446217025248.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, nehavarované">
			          	Volkswagen Sharan první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-ALLSTAR-DSG-MPV-1572446208837220.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka, nehavarované">
			          	Volkswagen Sharan první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0TDI-103k-Van-Minibus-1572441052228227.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Sharan servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-6-TDI-75KW-Van-Minibus-1571832104038614.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Volkswagen Caddy první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-6-1-cerna-v-posumavi-3868489#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Černá v Pošumaví Prodej domu 6+1">
			          	Černá v Pošumaví Prodej domu 6+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cesky-krumlov-3868305#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Krumlov Prodej bytu 3+1">
			          	Český Krumlov Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-cesky-krumlov-urbinska-3868192#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Krumlov, Urbinská Prodej bytu 4+1">
			          	Český Krumlov, Urbinská Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vetrni-3868054#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Větřní Prodej bytu 3+1">
			          	Větřní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cesky-krumlov-urbinska-3867469#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Krumlov, Urbinská Prodej bytu 3+1">
			          	Český Krumlov, Urbinská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-benesov-nad-cernou-3866897#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benešov nad Černou Prodej domu">
			          	Benešov nad Černou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-frymburk-3866058#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Frymburk Prodej domu 4+kk">
			          	Frymburk Prodej domu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-horni-plana-3866057#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horní Planá Prodej bytu 3+kk">
			          	Horní Planá Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_ceskokrumlovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/ceskokrumlovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//ceskokrumlovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html -->
<!-- https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html -->
<script>
	if("https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html" != window.location.href && "ceskokrumlovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://ceskokrumlovsky.denik.cz/zpravy_region/nadrozmerny-naklad-projede-ve-stredu-v-noci-prachatickem-20191030.html'
	    });
	}
</script>

</body>
</html>
