
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Českokrumlovský deník",
            "item": "https:\/\/ceskokrumlovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Českokrumlovsko",
            "item": "https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "V čele veteránů South Bohemia Classic se blýskne černý sporťák",
            "item": "https:\/\/ceskokrumlovsky.denik.cz\/zpravy_region\/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V čele veteránů South Bohemia Classic se blýskne černý sporťák - Českokrumlovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Dvojče automobilu Upíra z Feratu vytáhne Emil Roděj při jedenáctém ročníku South Bohemia Classic. Mezinárodní setinové rallye veteránů se zúčastní 4. a 5.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jitka Davidová">


	<meta property="og:site_name" content="Českokrumlovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskokrumlovsky.denik.cz/zpravy_region/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html">
	<meta property="og:title" content="V čele veteránů South Bohemia Classic se blýskne černý sporťák">
	<meta property="og:description" content="Dvojče automobilu Upíra z Feratu vytáhne Emil Roděj při jedenáctém ročníku South Bohemia Classic. Mezinárodní setinové rallye veteránů se zúčastní 4. a 5. září 151 posádek.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="V čele veteránů South Bohemia Classic se blýskne černý sporťák">
	<meta name="twitter:description" content="Dvojče automobilu Upíra z Feratu vytáhne Emil Roděj při jedenáctém ročníku South Bohemia Classic. Mezinárodní setinové rallye veteránů se zúčastní 4. a 5. září 151 posádek.">
	<meta property="og:image" content="https://g.denik.cz/5/e4/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Sběratel Emil Roděj připravuje unikátní auto na soutěž South Bohemia Classic 2020, která začíná ve čtvrtek v Hluboké nad Vltavou.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/e4/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/e4/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-06_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/">
    <meta property="article:published_time" content="2020-09-01T18:05:00+02:00">
    <meta property="article:modified_time" content="2020-09-01T18:05:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1598973579.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1598973282.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1598947449.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1598947449.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1598947449.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://ceskokrumlovsky.denik.cz/zpravy_region/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://ceskokrumlovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českokrumlovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/ceskokrumlovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://ceskokrumlovsky.denik.cz/zpravy_region/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fv-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fv-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion ceskokrumlovsky_denik">

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_český-krumlov', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/cesky-krumlov.html">ČESKÝ KRUMLOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kaplice', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/kaplice.html">KAPLICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lipno', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/lipno.html">LIPNO</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_velešín', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/velesin.html">VELEŠÍN</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vyšší-brod', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/vyssi-brod.html">VYŠŠÍ BROD</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_křemže', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" href="/mikroregion/kremze.html">KŘEMŽE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_českokrumlovsko', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="active">
Českokrumlovsko
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://ceskokrumlovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://ceskokrumlovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://ceskokrumlovsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'ceskokrumlovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">V čele veteránů South Bohemia Classic se blýskne černý sporťák</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 18:05</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/zpravy_region/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/zpravy_region/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html&text=V%20%C4%8Dele%20veter%C3%A1n%C5%AF%20South%20Bohemia%20Classic%20se%20bl%C3%BDskne%20%C4%8Dern%C3%BD%20spor%C5%A5%C3%A1k&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fv-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html&subject=V%20%C4%8Dele%20veter%C3%A1n%C5%AF%20South%20Bohemia%20Classic%20se%20bl%C3%BDskne%20%C4%8Dern%C3%BD%20spor%C5%A5%C3%A1k">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Dvojče automobilu Upíra z Feratu vytáhne Emil Roděj při jedenáctém ročníku South Bohemia Classic. Mezinárodní setinové rallye veteránů se zúčastní 4. a 5. září 151 posádek.</p>

<div class="article-multimedium">
        <a href="/galerie/emil-rodej-pripravuje-unikatni-auto-na-south-bohemia-classic-2020-cb200901.html?photo=1&amp;back=1519197864-264-6">
            <img src="https://g.denik.cz/5/e4/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-06_denik-630-16x9.jpg" width="630" height="354" alt="Sběratel Emil Roděj připravuje unikátní auto na soutěž South Bohemia Classic 2020, která začíná ve čtvrtek v Hluboké nad Vltavou." title="Sběratel Emil Roděj připravuje unikátní auto na soutěž South Bohemia Classic 2020, která začíná ve čtvrtek v Hluboké nad Vltavou." class="multimedium-img" srcset="https://g.denik.cz/5/e4/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-06_denik-630-16x9.jpg 1x, https://g.denik.cz/5/e4/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-06_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/emil-rodej-pripravuje-unikatni-auto-na-south-bohemia-classic-2020-cb200901.html?back=1519197864-264-6&amp;photo=2">
                            <img src="https://g.denik.cz/5/03/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/03/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901_denik-150-3x2.jpg 1x, https://g.denik.cz/5/03/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/emil-rodej-pripravuje-unikatni-auto-na-south-bohemia-classic-2020-cb200901.html?back=1519197864-264-6&amp;photo=3">
                            <img src="https://g.denik.cz/5/a3/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/a3/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-02_denik-150-3x2.jpg 1x, https://g.denik.cz/5/a3/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/emil-rodej-pripravuje-unikatni-auto-na-south-bohemia-classic-2020-cb200901.html?back=1519197864-264-6&amp;photo=4">
                            <img src="https://g.denik.cz/5/eb/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/eb/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-03_denik-150-3x2.jpg 1x, https://g.denik.cz/5/eb/sberatel-emil-rodej-pripravuje-unikatni-auto-na-soutez-cb200901-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/emil-rodej-pripravuje-unikatni-auto-na-south-bohemia-classic-2020-cb200901.html?back=1519197864-264-6&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Sběratel Emil Roděj připravuje unikátní auto na soutěž South Bohemia Classic 2020, která začíná ve čtvrtek v Hluboké nad Vltavou.
        <span class="description-autor">
             | 
            Foto: Deník/ Jaroslav Sýbek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Startovací brána bude před hotelem Zvon a vozidla zaparkují po všech stranách náměstí kromě strany u radnice, která zůstane volná. „Podle pořadatelů je o letošní ročník mimořádný zájem. Nablýskaní veteráni vždycky přitahují pozornost kolemjdoucích. Lidé mohou i letos obdivovat legendární, ale i méně známé značky, například Jaguar, MG, Mercedes-Benz, Austin Healey, Chevrolet, Porsche, De Tomaso, Škoda, Cadillac, DeLorean, Maserati, Alfa Romeo nebo Triumph. Vůbec nejstarší krasavec na startu by měl být Jaguar SS 3.5 Litre DHC z roku 1939 českobudějovické manželské posádky Pavlíčkových,“ uvedl primátor Jiří Svoboda.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Veteráni projedou Hlubokou, Týnem nad Vltavou, posádky zavítají také k Jaderné elektrárně Temelín, do Vitějovic, Lhenic a Českého Krumlova, odkud zamíří na Lipno.</p>
<p>V černém dvoumístném sporťáku Bradley GT2, roku výroby 1977, pojede Emil Roděj. „Já mám tu čest jet jako první na trati, dostal jsem totiž pozvánku od pořadatelů tohoto ročníku,“ prozradil majitel unikátního vozu, který má dveře do střechy. Podobá se vozu z filmu Upír z Feratu. „Říká se, že je to jeho dvojče,“ přiblížil černého veterána Emil Roděj.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy_region/budejovice-usporadaji-anketu-s-chodci-cyklisty-i-motoristy-k-provozu-v-centru-20200901.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/4e/doprava-autobus-mhd-cb180406_denik-150-3x2.jpg" width="150" height="100" alt="Městská hromadná doprava v Českých Budějovicích. Ilustrační foto" title="Městská hromadná doprava v Českých Budějovicích. Ilustrační foto" srcset="https://g.denik.cz/5/4e/doprava-autobus-mhd-cb180406_denik-150-3x2.jpg 1x, https://g.denik.cz/5/4e/doprava-autobus-mhd-cb180406_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Budějovice uspořádají anketu s chodci, cyklisty i motoristy k provozu v centru</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Historické automobily garážuje v Hluboké u Borovan. „Toužil jsem po tomto automobilu. Mám ho ze Slovenska. Je to jediný vůz této značky v Čechách,“ představil sporťák.</p>
<p>Druhý okruh startuje v sobotu ráno v osm hodin z Lipna.</p>
<p>Přehlídku historických vozů uvidíte už ve čtvrtek 3. září v centru Hluboké nad Vltavou, kde se chystá premiérový ročník přehlídky automobilových veteránů Concours d’Elegance. Podle pořadatelů bude před pivovarem k vidění více než 30 vozidel vyrobených v rozmezí 20. až 80. let minutého století.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jitka-davidova-3891.html">Jitka Davidová</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.052254,14.434271&hl=cs&sll=49.052254,14.434271&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 18:05</span>
    <a href="/diskuse/nova/sE1tj.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://ceskokrumlovsky.denik.cz/zpravy_region/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://ceskokrumlovsky.denik.cz/zpravy_region/v-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html&text=V%20%C4%8Dele%20veter%C3%A1n%C5%AF%20South%20Bohemia%20Classic%20se%20bl%C3%BDskne%20%C4%8Dern%C3%BD%20spor%C5%A5%C3%A1k&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fv-cele-veteranu-south-bohemia-classic-se-blyskne-cerny-sportak-20200901.html&subject=V%20%C4%8Dele%20veter%C3%A1n%C5%AF%20South%20Bohemia%20Classic%20se%20bl%C3%BDskne%20%C4%8Dern%C3%BD%20spor%C5%A5%C3%A1k">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: veterán (vozidlo)" href="/tagy/veteran-vozidlo-16225.html">veterán (vozidlo), </a></li>
                    <li><a title="Štítek: Upír z Feratu" href="/tagy/upir-z-feratu-55926.html">Upír z Feratu, </a></li>
                    <li><a title="Štítek: Jaguar" href="/tagy/jaguar-6924.html">Jaguar, </a></li>
                    <li><a title="Štítek: Hluboká nad Vltavou" href="/tagy/hluboka-nad-vltavou-389.html">Hluboká nad Vltavou, </a></li>
                    <li><a title="Štítek: Mercedes-Benz" href="/tagy/mercedes-benz-3805.html">Mercedes-Benz, </a></li>
                    <li><a title="Štítek: Chevrolet" href="/tagy/chevrolet-3564.html">Chevrolet, </a></li>
                    <li><a title="Štítek: Porsche" href="/tagy/porsche-5520.html">Porsche, </a></li>
                    <li><a title="Štítek: Cadillac" href="/tagy/cadillac-9277.html">Cadillac, </a></li>
                    <li><a title="Štítek: Alfa Romeo" href="/tagy/alfa-romeo-1406.html">Alfa Romeo, </a></li>
                    <li><a title="Štítek: Maserati" href="/tagy/maserati-22220.html">Maserati</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="666930311,1920823589,2726108599,3190662665,1143894394,2731683974,692899785,2950303788,3116811236"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-jihu-pribylo-22-novych-pripadu-v-karantene-jsou-jiz-pracovnici-ctyr-skol-20200901.html"  title="číst článek: Na jihu přibylo 22 nových případů, v karanténě jsou již pracovníci čtyř škol" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/a2/koronavirus-covid-rouska-rousky-2020-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/a2/koronavirus-covid-rouska-rousky-2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/43/a2/koronavirus-covid-rouska-rousky-2020-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-jihu-pribylo-22-novych-pripadu-v-karantene-jsou-jiz-pracovnici-ctyr-skol-20200901.html"      
>
            <h3 class="box-article-title fs20">Na jihu přibylo 22 nových případů, v karanténě jsou již pracovníci čtyř škol</h3>
            <h4 class="box-article-perex fs16">Za uplynulých 24 hodin zaznamenali hygienici na jihu Čech 22 nově potvrzených případů nákazy…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/triatlonista-robert-kostlan-vydrel-v-brne-stribro-na-viteze-ztratil-tri-sekundy-20200901.html"  title="číst článek: Triatlonista Robert Kostlán vydřel v Brně stříbro, na vítěze ztratil tři sekundy" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/59/taborsky-triatlonista-robert-kostlan-vyvalcil-prestizni-stribro-od-triumfu-ho-delily-tri-vteriny_denik-210-3x2.jpg" width="210" height="140" alt="Roberta Kostlána (vlevo) dělily v Brně od vítězného Jakuba Marka pouhé tři sekundy." title="Roberta Kostlána (vlevo) dělily v Brně od vítězného Jakuba Marka pouhé tři sekundy." class="box-article-img" srcset="https://g.denik.cz/52/59/taborsky-triatlonista-robert-kostlan-vyvalcil-prestizni-stribro-od-triumfu-ho-delily-tri-vteriny_denik-210-3x2.jpg 1x, https://g.denik.cz/52/59/taborsky-triatlonista-robert-kostlan-vyvalcil-prestizni-stribro-od-triumfu-ho-delily-tri-vteriny_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/triatlonista-robert-kostlan-vydrel-v-brne-stribro-na-viteze-ztratil-tri-sekundy-20200901.html"      
>
            <h3 class="box-article-title fs20">Triatlonista Robert Kostlán vydřel v Brně stříbro, na vítěze ztratil tři sekundy</h3>
            <h4 class="box-article-perex fs16">Reprezentanti táborského Triathlon Teamu měli o víkendu na programu start na jednom z vrcholů…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-6mpi-orig-zadano-37757509.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37757509_1/1597998998" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-6mpi-orig-zadano-37757509.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>VI 1.6MPi ORIG.ZADÁNO</div>
	                	<div class="service-box-strong">154 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/kombi/benzin/volkswagen-touran-1-2tsi-38251964.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38251964_1/1594914419" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/kombi/benzin/volkswagen-touran-1-2tsi-38251964.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>1.2TSi</div>
	                	<div class="service-box-strong">239 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/alfa-romeo-mito/hatchback/benzin/alfa-romeo-mito-1-4-turbina-155-ps-kuze-7830397.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/07830397_36/1597911438" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/alfa-romeo-mito/hatchback/benzin/alfa-romeo-mito-1-4-turbina-155-ps-kuze-7830397.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Alfa Romeo MiTo</h3>
	                   	<div>1.4 TURBÍNA 155 PS KŮŽE !</div>
	                	<div class="service-box-strong">129 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rybi-poter-lipna-20200830.html"  title="číst článek: Rybí potěr Lipna" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/f7/zuzana-kyselova-vas-clovek-v-deniku_denik-210-3x2.jpg" width="210" height="140" alt="Zuzana Kyselová - váš člověk v Deníku." title="Zuzana Kyselová - váš člověk v Deníku." class="box-article-img" srcset="https://g.denik.cz/5/f7/zuzana-kyselova-vas-clovek-v-deniku_denik-210-3x2.jpg 1x, https://g.denik.cz/5/f7/zuzana-kyselova-vas-clovek-v-deniku_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/rybi-poter-lipna-20200830.html"      
>
            <h3 class="box-article-title fs20">Rybí potěr Lipna</h3>
            <h4 class="box-article-perex fs16">Tak jsem v polovině týdne hleděla v Černé v Pošumaví na Lipno a snažila si představit, kolik tam v té obšírné vodní ploše pluje malých rybích potvůrek.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/prodavaci-textilu-obuvi-49578331-whwkw5.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Prodavači textilu, obuvi a kožené galanterie</h3>
				       	<div>Prodavači textilu, obuvi…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/truhlar-truhlarka-49364801-wb7q92.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Truhlář/třuhlářka</h3>
				       	<div>Truhlář, truhlářka- vzdělání vyučení v oboru.…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/rozpoctar-ka--pripravar-ka-49400487-w7ce68.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Rozpočtář/ka/, přípravář/ka/ staveb</h3>
				       	<div>Rozpočtář/ka/, přípravář…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/video-ministryne-schillerova-proletela-chynovem-jako-svezi-vichrice-20200901.html"  title="číst článek: VIDEO: Ministryně Schillerová proletěla Chýnovem jako svěží vichřice" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/73/otevreni-telocvicny-chynov-ta200901-37_denik-210-3x2.jpg" width="210" height="140" alt="V úterý 1. září Chýnovští slavnostně zahajovali provoz nové tělocvičny, mezi významnými hosty nechyběla ministryně financí Alena Schillerová." title="V úterý 1. září Chýnovští slavnostně zahajovali provoz nové tělocvičny, mezi významnými hosty nechyběla ministryně financí Alena Schillerová." class="box-article-img" srcset="https://g.denik.cz/52/73/otevreni-telocvicny-chynov-ta200901-37_denik-210-3x2.jpg 1x, https://g.denik.cz/52/73/otevreni-telocvicny-chynov-ta200901-37_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/otevreni-telocvicny-v-chynove-ta200901.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 70
        </a>
        <a class="box-article-tag" href="/galerie/otevreni-telocvicny-v-chynove-ta200901.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/video-ministryne-schillerova-proletela-chynovem-jako-svezi-vichrice-20200901.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Ministryně Schillerová proletěla Chýnovem jako svěží vichřice</h3>
            <h4 class="box-article-perex fs16">Úterý 1. září se stalo pro řadu Chýnovských významným dnem. Po dvou letech se totiž dočkali…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-deti-se-vraci-do-skol-jaky-je-prvni-den-skoly-na-krumlovsku-20200901.html"  title="číst článek: OBRAZEM: Děti se vracejí do škol. Jaký je první den školy na Krumlovsku?" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/4c/skola-prvni-skolni-den-zs-tgm-cesky-krumlov-14_denik-210-3x2.jpg" width="210" height="140" alt="Povinná dezinfekce ve vestibulu školy čekala na žáky českokrumlovské ZŠ T. G. Masaryka." title="Povinná dezinfekce ve vestibulu školy čekala na žáky českokrumlovské ZŠ T. G. Masaryka." class="box-article-img" srcset="https://g.denik.cz/6/4c/skola-prvni-skolni-den-zs-tgm-cesky-krumlov-14_denik-210-3x2.jpg 1x, https://g.denik.cz/6/4c/skola-prvni-skolni-den-zs-tgm-cesky-krumlov-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zs-t-g-masaryka-ck.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 139
        </a>
        <a class="box-article-tag" href="/galerie/zs-t-g-masaryka-ck.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>
                <div class="box-article-tag">
                    AKTUALIZUJEME
                </div>

        </div>
        <a href="/zpravy_region/obrazem-deti-se-vraci-do-skol-jaky-je-prvni-den-skoly-na-krumlovsku-20200901.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Děti se vracejí do škol. Jaký je první den školy na Krumlovsku?</h3>
            <h4 class="box-article-perex fs16">Prázdniny, mnohým dětem prodloužené o několik měsíců kvůli koronavirové situaci, jsou u konce.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-horni-plana-3966680#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182847/img_5f488fba28e2e2.08410618.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-horni-plana-3966680#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Horní Planá">Horní Planá</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">3 125 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-frymburk-3966486#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182847/img_5f47c683bc6c37.57622656.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-frymburk-3966486#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Frymburk">Frymburk</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-frymburk-3966485#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/182847/img_5f47c67cb22078.88059748.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-frymburk-3966485#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Frymburk">Frymburk</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/obrazem-prvni-den-ve-skole-v-kaplici-pasovali-prvnacky-20200901.html"  title="číst článek: OBRAZEM: První den ve škole. V Kaplici pasovali prvňáčky" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/b7/img-20200901-081720_denik-210-3x2.jpg" width="210" height="140" alt="Pasování prvňáčků v ZŠ Fantova v Kaplici." title="Pasování prvňáčků v ZŠ Fantova v Kaplici." class="box-article-img" srcset="https://g.denik.cz/6/b7/img-20200901-081720_denik-210-3x2.jpg 1x, https://g.denik.cz/6/b7/img-20200901-081720_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/pasovani-prvnacku-v-zs-fantova-v-kaplici.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-prvni-den-ve-skole-v-kaplici-pasovali-prvnacky-20200901.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: První den ve škole. V Kaplici pasovali prvňáčky</h3>
            <h4 class="box-article-perex fs16">První školní den byl vyjímečný hlavně pro ty nejmenší. V Základní škole Fantova v Kaplici se…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ceny-magnesia-litera-maji-vyraznou-taborskou-stopu-vitezem-je-petr-cornej-20200901.html"  title="číst článek: Ceny Magnesia Litera mají výraznou táborskou stopu. Vítězem je Petr Čornej" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/78/petr-cornej-jan-zizka-kniha-ta200901-04_denik-210-3x2.jpg" width="210" height="140" alt="Historik Petr Čornej představil na Housově mlýně svou novou knihu o Janu Žižkovi." title="Historik Petr Čornej představil na Housově mlýně svou novou knihu o Janu Žižkovi." class="box-article-img" srcset="https://g.denik.cz/52/78/petr-cornej-jan-zizka-kniha-ta200901-04_denik-210-3x2.jpg 1x, https://g.denik.cz/52/78/petr-cornej-jan-zizka-kniha-ta200901-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/historik-petr-cornej-predstavil-knihu-o-zizkovi-ta200901.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/ceny-magnesia-litera-maji-vyraznou-taborskou-stopu-vitezem-je-petr-cornej-20200901.html"      
>
            <h3 class="box-article-title fs20">Ceny Magnesia Litera mají výraznou táborskou stopu. Vítězem je Petr Čornej</h3>
            <h4 class="box-article-perex fs16">Knižní Ceny Magnesia Litera, soutěže propagující a popularizující kvalitní literaturu, znají své…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/velesin-vydrel-bod-na-pude-favorita-kaplice-hladce-vyhrala-20200901.html"  title="číst článek: Velešín vydřel bod na půdě favorita, Kaplice hladce vyhrála" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/6f/fotbal-i-a-kaplice-sousedovice_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Kaplice si s přehledem poradili se Sousedovicemi. Na snímku bojuje kaplický kapitán Josef Gondek (vlevo) s hostujícím Lukášem Dubou." title="Fotbalisté Kaplice si s přehledem poradili se Sousedovicemi. Na snímku bojuje kaplický kapitán Josef Gondek (vlevo) s hostujícím Lukášem Dubou." class="box-article-img" srcset="https://g.denik.cz/6/6f/fotbal-i-a-kaplice-sousedovice_denik-210-3x2.jpg 1x, https://g.denik.cz/6/6f/fotbal-i-a-kaplice-sousedovice_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/velesin-vydrel-bod-na-pude-favorita-kaplice-hladce-vyhrala-20200901.html"      
>
            <h3 class="box-article-title fs20">Velešín vydřel bod na půdě favorita, Kaplice hladce vyhrála</h3>
            <h4 class="box-article-perex fs16">Krajská fotbalová I. A třída mužů pokračovala druhým kolem.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/ve-stritezi-hrozil-pozar-lokomotivy-20200901.html"  title="číst článek: Ve Stříteži hrozil požár lokomotivy" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/35/hasic-auto_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/6/35/hasic-auto_denik-210-3x2.jpg 1x, https://g.denik.cz/6/35/hasic-auto_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/pozary/ve-stritezi-hrozil-pozar-lokomotivy-20200901.html"      
>
            <h3 class="box-article-title fs20">Ve Stříteži hrozil požár lokomotivy</h3>
            <h4 class="box-article-perex fs16">V úterý ráno kolem sedmé hodiny se zřejmě trochu zapotili hasiči a policisté, když jim bylo…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/video-ministryne-schillerova-proletela-chynovem-jako-svezi-vichrice-20200901.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/73/otevreni-telocvicny-chynov-ta200901-37_denik-120-3x2.jpg" width="120" height="80" alt="V úterý 1. září Chýnovští slavnostně zahajovali provoz nové tělocvičny, mezi významnými hosty nechyběla ministryně financí Alena Schillerová." title="V úterý 1. září Chýnovští slavnostně zahajovali provoz nové tělocvičny, mezi významnými hosty nechyběla ministryně financí Alena Schillerová." srcset="https://g.denik.cz/52/73/otevreni-telocvicny-chynov-ta200901-37_denik-120-3x2.jpg 1x, https://g.denik.cz/52/73/otevreni-telocvicny-chynov-ta200901-37_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českokrumlovsko"     
>
        
        Českokrumlovsko
    </a>

        </div>
        <a href="/zpravy_region/video-ministryne-schillerova-proletela-chynovem-jako-svezi-vichrice-20200901.html" tabindex="-1" title="číst článek: VIDEO: Ministryně Schillerová proletěla Chýnovem jako svěží vichřice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Ministryně Schillerová proletěla Chýnovem jako svěží vichřice</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-jihu-pribylo-22-novych-pripadu-v-karantene-jsou-jiz-pracovnici-ctyr-skol-20200901.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/a2/koronavirus-covid-rouska-rousky-2020-02_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/a2/koronavirus-covid-rouska-rousky-2020-02_denik-120-3x2.jpg 1x, https://g.denik.cz/43/a2/koronavirus-covid-rouska-rousky-2020-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českokrumlovsko"     
>
        
        Českokrumlovsko
    </a>

        </div>
        <a href="/zpravy_region/na-jihu-pribylo-22-novych-pripadu-v-karantene-jsou-jiz-pracovnici-ctyr-skol-20200901.html" tabindex="-1" title="číst článek: Na jihu přibylo 22 nových případů, v karanténě jsou již pracovníci čtyř škol" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na jihu přibylo 22 nových případů, v karanténě jsou již pracovníci čtyř škol</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/ceny-magnesia-litera-maji-vyraznou-taborskou-stopu-vitezem-je-petr-cornej-20200901.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/78/petr-cornej-jan-zizka-kniha-ta200901-04_denik-120-3x2.jpg" width="120" height="80" alt="Historik Petr Čornej představil na Housově mlýně svou novou knihu o Janu Žižkovi." title="Historik Petr Čornej představil na Housově mlýně svou novou knihu o Janu Žižkovi." srcset="https://g.denik.cz/52/78/petr-cornej-jan-zizka-kniha-ta200901-04_denik-120-3x2.jpg 1x, https://g.denik.cz/52/78/petr-cornej-jan-zizka-kniha-ta200901-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Českokrumlovsko"     
>
        
        Českokrumlovsko
    </a>

        </div>
        <a href="/zpravy_region/ceny-magnesia-litera-maji-vyraznou-taborskou-stopu-vitezem-je-petr-cornej-20200901.html" tabindex="-1" title="číst článek: Ceny Magnesia Litera mají výraznou táborskou stopu. Vítězem je Petr Čornej" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ceny Magnesia Litera mají výraznou táborskou stopu. Vítězem je Petr Čornej</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-prvni-den-ve-skole-v-kaplici-pasovali-prvnacky-20200901.html" tabindex="-1" title="číst článek: OBRAZEM: První den ve škole. V Kaplici pasovali prvňáčky">
			        <h3 class="ugc-promo__article-title">OBRAZEM: První den ve škole. V Kaplici pasovali prvňáčky</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-zahajeni-skolniho-roku-v-zs-v-besednici-20200901.html" tabindex="-1" title="číst článek: OBRAZEM: Zahájení školního roku v ZŠ v Besednici">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Zahájení školního roku v ZŠ v Besednici</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376391479"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-1-pevny-stred-20190815.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3564998049ef1e62cd7b3974ab53f001.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-1-pevny-stred-20190815.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rychle do formy 1: pevný střed" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychle do formy 1: pevný střed</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/je-behani-dobry-napad-20200825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a1eeadc6c0a7de2fcbe007384117b5f1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/je-behani-dobry-napad-20200825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Je běhání dobrý nápad?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Je běhání dobrý nápad?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policiste-primeli-spolujezdkyni-k-pripoutani-o-chvili-pozdeji-mela-vaznou-nehodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ee9244fdb2147b6027f92657a535b3de.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policiste-primeli-spolujezdkyni-k-pripoutani-o-chvili-pozdeji-mela-vaznou-nehodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté donutili spolujezdkyni se připoutat. Zachránili jí tím život" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policisté donutili spolujezdkyni se připoutat. Zachránili…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/tchaj-wan-kvuli-cine-posiluje-obranu-armade-musi-poridit-novou-vyzbroj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/71952f364b14c74fe74d0d0f016fb607.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/tchaj-wan-kvuli-cine-posiluje-obranu-armade-musi-poridit-novou-vyzbroj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tchaj-wan kvůli Číně posiluje obranu. Armádě musí pořídit novou výzbroj" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tchaj-wan kvůli Číně posiluje obranu. Armádě musí pořídit…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-oblicej.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-oblicej.html" tabindex="-1" title="číst článek: Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-dokument-narozeniny.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9d/untitled-collage-1-d200117q6p9s1_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" srcset="https://g.denik.cz/56/9d/untitled-collage-1-d200117q6p9s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9d/untitled-collage-1-d200117q6p9s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-dokument-narozeniny.html" tabindex="-1" title="číst článek: Jiřina Bohdalová: Největší otevřenost jejího života!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová: Největší otevřenost jejího života!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-podvod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e2/profimedia-0350362122_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" srcset="https://g.denik.cz/127/e2/profimedia-0350362122_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e2/profimedia-0350362122_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-podvod.html" tabindex="-1" title="číst článek: Monika Absolonová se stala obětí podvodu: Naštěstí si ale věděla rady"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová se stala obětí podvodu: Naštěstí si ale věděla rady</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-frantisek-psychicke-tyrani-fyzicke-tyrani-20200901.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/5f/shutterstock-1288332361_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/5f/shutterstock-1288332361_denik-120-3x2.jpg 1x, https://g.denik.cz/127/5f/shutterstock-1288332361_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-frantisek-psychicke-tyrani-fyzicke-tyrani-20200901.html" tabindex="-1" title="číst článek: Lukáš: Zatoužil jsem po letech po vztahu, měl jsem ale strašnou smůlu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lukáš: Zatoužil jsem po letech po vztahu, měl jsem ale strašnou smůlu</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/8/1/1/1/7/1981117-500-810.jpg" width="180" alt="Lidl - Kulinářské speciality v řeckém stylu">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Kulinářské speciality v řeckém stylu
                        <div class="prometheus-date">31.08. - 06.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">01.09. - 01.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/8/8/0/8/9/1988089-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.09. - 08.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/9/2/1977592-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">26.08. - 29.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rozpoctar-ka--pripravar-ka-49400487-w7ce68.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Rozpočtář/ka/, přípravář/ka/ staveb, 35 000 Kč" target="_blank" rel="noopener">
				       	Rozpočtář/ka/, přípravář/ka/ staveb, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrodni-delnici-delnice-49351953-waapbt.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrodní dělníci/dělnice výrobku a zařízení, 20 000 Kč" target="_blank" rel="noopener">
				       	Výrodní dělníci/dělnice výrobku a zařízení, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-49537823-wt5kxq.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník, servírka, 25 000 Kč" target="_blank" rel="noopener">
				       	Číšník, servírka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-mechanickych-49405761-w9quh5.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník mechanických zařízení, 20 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělník mechanických zařízení, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensti-kovodelnici-49586813-wkmdtf.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojírenští kovodělníci, 15 000 Kč" target="_blank" rel="noopener">
				       	strojírenští kovodělníci, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-asistentka-prodeje-49378315-wr5ey7.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/asistentka prodeje, 18 000 Kč" target="_blank" rel="noopener">
				       	Asistent/asistentka prodeje, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-49426419-wm4twp.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník, 20 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-se-specializaci-49432805-wuafbx.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař se specializací na východní kuchyni, 25 000 Kč" target="_blank" rel="noopener">
				       	Kuchař se specializací na východní kuchyni, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDi-Kombi-156708861495555432.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-2-0-TDi-Kombi-15763197074412058.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-9-TDi-Kombi-15763197032932009.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-2-0-TDi-Kombi-15763196988491961.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDi-Sedan-Limuzina-156708699980341942.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDi-Kombi-15768380158332359.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-III-1-0-MPi-Kombi-15757151255782603.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDi-Kombi-15983475653781268.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-mito/hatchback/benzin/alfa-romeo-mito-1-4-turbina-155-ps-kuze-7830397.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo MiTo 1.4 TURBÍNA 155 PS KŮŽE !" target="_blank" rel="noopener">
			          	Alfa Romeo MiTo 1.4 TURBÍNA 155 PS KŮŽE !
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-jumpy/mpv/nafta/citroen-jumpy-2-0-hdi-9-mist-1041683.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Jumpy 2,0 HDI  9-míst" target="_blank" rel="noopener">
			          	Citroën Jumpy 2,0 HDI  9-míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6-tdci-85-kw-trend-cr-16084524.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6 TDCi 85 kW TREND ČR !!!" target="_blank" rel="noopener">
			          	Ford Focus 1.6 TDCi 85 kW TREND ČR !!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc90/suv/nafta/volvo-xc90-2-4-d5-awd-nove-v-cr-2-maj-13222050.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 2.4 D5 AWD Nové v ČR, 2. Maj" target="_blank" rel="noopener">
			          	Volvo XC90 2.4 D5 AWD Nové v ČR, 2. Maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-espace/mpv/nafta/renault-espace-1-6-dci-life-7-mist-24040154.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Espace 1.6 dCi Life 7 míst" target="_blank" rel="noopener">
			          	Renault Espace 1.6 dCi Life 7 míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/sedan/benzin/renault-megane-intens-tce-115-gpf-grandcoupe-50254603.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane Intens TCe 115 GPF GrandCoupé" target="_blank" rel="noopener">
			          	Renault Mégane Intens TCe 115 GPF GrandCoupé
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-301/sedan/benzin/peugeot-301-1-6-cr-1-maj-serv-kniha-7043954.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 1.6, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Peugeot 301 1.6, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-159/kombi/benzin/alfa-romeo-159-sportwagon-1-8-tbi-16v-200k-di-5073984.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo 159 Sportwagon 1.8 TBI 16V 200k Di" target="_blank" rel="noopener">
			          	Alfa Romeo 159 Sportwagon 1.8 TBI 16V 200k Di
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-frymburk-3966485#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frymburk Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Frymburk Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-frymburk-3966484#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Frymburk Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Frymburk Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-plana-3965323#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Planá Prodej domu" target="_blank" rel="noopener">
			          	Horní Planá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-malonty-3964442#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Malonty Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Malonty Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-cesky-krumlov-zeleznicni-3964301#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Krumlov, Železniční Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Český Krumlov, Železniční Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-loucovice-3961696#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loučovice Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Loučovice Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-plana-3961514#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Planá Prodej domu" target="_blank" rel="noopener">
			          	Horní Planá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-v-posumavi-3960987#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Černá v Pošumaví Prodej domu" target="_blank" rel="noopener">
			          	Černá v Pošumaví Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#ceskokrumlovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskokrumlovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1598947449.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1598973579.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1598947449.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1598973282.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1598947449.css">

</body>
</html>