
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Vzpomínáme na Hanu Zagorovou, podívejte se, jak koncertovala na jihu Čech - Českokrumlovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'ceskokrumlovsky.denik.cz',
		'rubrikaTitle': 'Českokrumlovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Vzpomínáme na Hanu Zagorovou, podívejte se, jak koncertovala na jihu Čech',
		'tag': ['Hana Zagorová', 'Česko', 'Štefan Margita', 'Budějovický Budvar'],
		'author': 'Lenka Pospíšilová',
		'publishedDateTime': '2022-08-26T15:07:00+02:00',
		'modifiedDateTime': '2022-08-26T15:07:00+02:00',
		'articleID': 155996848,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '155996848-264-6',
		'image': 'https://g.denik.cz/5/9f/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-20_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://ceskokrumlovsky.denik.cz/galerie/jihocesi-vzpominaji-na-hanu-zagorovou-cb220826.html?photo=1&amp;back=155996848-264-6',
			'count': 30,
			'count-page': 31,
			'count-photo': 30,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://ceskokrumlovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://ceskokrumlovsky.denik.cz/zpravy_region/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001661778176',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Českokrumlovský deník",
                "item": "https://ceskokrumlovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Českokrumlovsko",
                "item": "https://ceskokrumlovsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Vzpomínáme na Hanu Zagorovou, podívejte se, jak koncertovala na jihu Čech",
                "item": "https://ceskokrumlovsky.denik.cz/zpravy_region/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001661778176/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1661776917.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208291200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://ceskokrumlovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Českokrumlovský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="V úctyhodném věku zemřela herečka, zpěvačka, moderátorka i skvělá textařka Hana Zagorová. Bylo jí 75 let, smutnou zprávu potvrdil její manžel Štefan…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://ceskokrumlovsky.denik.cz/zpravy_region/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Lenka Pospíšilová">

	<meta property="og:site_name" content="Českokrumlovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://ceskokrumlovsky.denik.cz/zpravy_region/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html">
	<meta property="og:title" content="Vzpomínáme na Hanu Zagorovou, podívejte se, jak koncertovala na jihu Čech">
	<meta property="og:description" content="V úctyhodném věku zemřela herečka, zpěvačka, moderátorka i skvělá textařka Hana Zagorová. Bylo jí 75 let, smutnou zprávu potvrdil její manžel Štefan Margita i manažer Luboš Kříž. Zavzpomínejte na ní s námi při nějaké její písni a také si připomeňte její koncert v Budějovicích v roce 2018 v rámci festivalu Múzy na vodě.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Vzpomínáme na Hanu Zagorovou, podívejte se, jak koncertovala na jihu Čech">
	<meta property="twitter:description" content="V úctyhodném věku zemřela herečka, zpěvačka, moderátorka i skvělá textařka Hana Zagorová. Bylo jí 75 let, smutnou zprávu potvrdil její manžel Štefan Margita i manažer Luboš Kříž. Zavzpomínejte na ní s námi při nějaké její písni a také si připomeňte její koncert v Budějovicích v roce 2018 v rámci festivalu Múzy na vodě.">
	<meta name="twitter:description" content="V úctyhodném věku zemřela herečka, zpěvačka, moderátorka i skvělá textařka Hana Zagorová. Bylo jí 75 let, smutnou zprávu potvrdil její manžel Štefan Margita i manažer Luboš Kříž. Zavzpomínejte na ní s námi při nějaké její písni a také si připomeňte její koncert v Budějovicích v roce 2018 v rámci festivalu Múzy na vodě.">
	<meta property="og:image" content="https://g.denik.cz/5/9f/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-20_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Koncert Hany Zagorové v Budějovicích uzavřel festival Múzy na vodě v roce 2018.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/9f/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-20_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/9f/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-20_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/">
    <meta property="article:published_time" content="2022-08-26T15:07:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-26T15:07:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://ceskokrumlovsky.denik.cz/zpravy_region/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fvzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fvzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://ceskokrumlovsky.denik.cz/zpravy_region/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/ceskokrumlovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
            <a href="https://ceskokrumlovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

            <a href="https://ceskokrumlovsky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

            <a href="https://ceskokrumlovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

            <a href="https://ceskokrumlovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

            <a href="https://ceskokrumlovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

            <a href="https://ceskokrumlovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

            <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

            <a href="https://ceskokrumlovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>


            <a href="https://ceskokrumlovsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

            <a href="https://ceskokrumlovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

            <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://ceskokrumlovsky.denik.cz/zpravy_region/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html'})"
></button>
        <form action="/zpravy_region/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://ceskokrumlovsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ceskokrumlovsko', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Českokrumlovsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskokrumlovsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskokrumlovsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskokrumlovsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskokrumlovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskokrumlovsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://ceskokrumlovsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ceskokrumlovsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;ceskokrumlovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/5000-prispevek-na-deti-20220812.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Příspěvek na dítě:</h3>
            <span class="vyzva-ctenarum__text">Přečtěte si, kdo má na 5000 korun nárok, a jak si může požádat</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Vzpomínáme na Hanu Zagorovou, podívejte se, jak koncertovala na jihu Čech</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6Njk3NTcyMjtzOjE6InIiO2k6NjtzOjE6InMiO2k6MjY0O30%3D"
    data-average="5"
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fvzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    26.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/5/a3/0003464900-foto-ke-komentari_denik-75-1x1.jpg" width="75" height="75" alt="Lenka Pospíšilová" title="Lenka Pospíšilová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/5/a3/0003464900-foto-ke-komentari_denik-75-1x1.jpg 1x, https://g.denik.cz/5/a3/0003464900-foto-ke-komentari_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/lenka-pospisilova-3562.html">
                                <span class="article-info__author-name">
                                    Lenka
                                    Pospíšilová
                                </span>
                            </a>

                                <div class="article-info__author-func">Krajská reportérka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/lenka-pospisilova-3562.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fvzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html&subject=Vzpom%C3%ADn%C3%A1me%20na%20Hanu%20Zagorovou%2C%20pod%C3%ADvejte%20se%2C%20jak%20koncertovala%20na%20jihu%20%C4%8Cech" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Vzpomínáme na Hanu Zagorovou, podívejte se, jak koncertovala na jihu Čech&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">V úctyhodném věku zemřela herečka, zpěvačka, moderátorka i skvělá textařka Hana Zagorová. Bylo jí 75 let, smutnou zprávu potvrdil její manžel Štefan Margita i manažer Luboš Kříž. Zavzpomínejte na ní s námi při nějaké její písni a také si připomeňte její koncert v Budějovicích v roce 2018 v rámci festivalu Múzy na vodě.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/jihocesi-vzpominaji-na-hanu-zagorovou-cb220826.html?photo=1&amp;back=155996848-264-6">
        <img src="https://g.denik.cz/5/9f/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-20_denik-630-16x9.jpg" width="630" height="354" alt="Koncert Hany Zagorové v Budějovicích uzavřel festival Múzy na vodě v roce 2018." title="Koncert Hany Zagorové v Budějovicích uzavřel festival Múzy na vodě v roce 2018." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/5/9f/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-20_denik-630-16x9.jpg 1x, https://g.denik.cz/5/9f/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-20_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/jihocesi-vzpominaji-na-hanu-zagorovou-cb220826.html?back=155996848-264-6&amp;photo=2">
                        <img src="https://g.denik.cz/5/15/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/15/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826_denik-150-3x2.jpg 1x, https://g.denik.cz/5/15/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/jihocesi-vzpominaji-na-hanu-zagorovou-cb220826.html?back=155996848-264-6&amp;photo=3">
                        <img src="https://g.denik.cz/5/28/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/28/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-02_denik-150-3x2.jpg 1x, https://g.denik.cz/5/28/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/jihocesi-vzpominaji-na-hanu-zagorovou-cb220826.html?back=155996848-264-6&amp;photo=4">
                        <img src="https://g.denik.cz/5/1e/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/5/1e/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-03_denik-150-3x2.jpg 1x, https://g.denik.cz/5/1e/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-cb220826-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/jihocesi-vzpominaji-na-hanu-zagorovou-cb220826.html?back=155996848-264-6&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            30 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Koncert Hany Zagorové v Budějovicích uzavřel festival Múzy na vodě v roce 2018.
            <span class="description-autor">
                 | 
                Foto: Deník/Jaroslav Sýbek
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Na jih Čech jezdila často a ráda. Vystupovala například i v roce 2020 v rámci plesu Budvaru. Jedna z nejoblíbenějších a nejznámějších českých populárních zpěvaček Hana Zagorová bojovala s vážnou nemocí, její zdravotní stav se zhoršil především po prodělání covid-19.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Kdo by neznal její úžasné šansony i jednoduché a zpěvné diskotékové hity. Připomeňme alespoň pár písní, které patřily do jejího repertoáru jako Můj čas, Duhová víla, Maluj zase obrázky, Proč nejsi větší, Bludička Julie, Studánko stříbrná, Mimořádná linka, Biograf láska, Mys dobrých nadějí, Je naprosto nezbytné, Gvendolína či nejnovější Já nemám strach.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_QAyNRqIYRTM" class="js-video vlmvideo" data-viewport-autoplay="false" data-sticky="disable" title="Youtube - QAyNRqIYRTM" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/QAyNRqIYRTM"></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">26.8.2022</span>
    
    <a href="/diskuse/nova/vzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fceskokrumlovsky.denik.cz%2Fzpravy_region%2Fvzpominame-na-hanu-zagorovou-podivejte-se-jak-koncertovala-na-jihu-cech-20220826.html&subject=Vzpom%C3%ADn%C3%A1me%20na%20Hanu%20Zagorovou%2C%20pod%C3%ADvejte%20se%2C%20jak%20koncertovala%20na%20jihu%20%C4%8Cech" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Vzpomínáme na Hanu Zagorovou, podívejte se, jak koncertovala na jihu Čech&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Hana Zagorová" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hana-zagorova-6402.html">Hana Zagorová, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Štefan Margita" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/stefan-margita-3872.html">Štefan Margita, </a>
                <a class="article-tags__item" title="Štítek: Budějovický Budvar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/budejovicky-budvar-418.html">Budějovický Budvar</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/kaplicky-hasic-na-vltave-zachranil-cloveka-masazi-srdce-ho-udrzel-pri-zivote-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Kaplický hasič na Vltavě zachránil člověka. Masáží srdce ho udržel při životě" tabindex="-1" >
        <img src="https://g.denik.cz/6/b3/kaplicky-hasic-na-vltave-zachranil-cloveka-masazi-srdce-ho-udrzel-pri-zivote_denik-210-3x2.jpg" width="210" height="140" alt="Na stanici hasičů v Kaplici zavítal plk. Milan Hořava, statutární zástupce HZS JčK, aby ocenil nstržm. Roberta Daniela za to, že zachránil lidský život vodákovi na Vltavě." title="Na stanici hasičů v Kaplici zavítal plk. Milan Hořava, statutární zástupce HZS JčK, aby ocenil nstržm. Roberta Daniela za to, že zachránil lidský život vodákovi na Vltavě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/6/b3/kaplicky-hasic-na-vltave-zachranil-cloveka-masazi-srdce-ho-udrzel-pri-zivote_denik-210-3x2.jpg 1x, https://g.denik.cz/6/b3/kaplicky-hasic-na-vltave-zachranil-cloveka-masazi-srdce-ho-udrzel-pri-zivote_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Českokrumlovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Českokrumlovsko
        </a>
    
        <a class="box-article-tag" href="/galerie/hasic-robert-daniel-zachranil-lidsky-zivot-vodakovi-na-vltave.html?photo=1&amp;back=4000412553-264-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/kaplicky-hasic-na-vltave-zachranil-cloveka-masazi-srdce-ho-udrzel-pri-zivote-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kaplický hasič na Vltavě zachránil člověka. Masáží srdce ho udržel při životě</h3>
            Na kaplické hasičské zbrojnici měli minulý týden vzácnou návštěvu. Dorazil tam plk. Milan Hořava,…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/z-regionu/od-sousedu-kulturni-centrum-tabacka-bude-plne-piva-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Od sousedů: Syn s otcem zneužili omámenou patnáctiletou dívku" tabindex="-1" >
        <img src="https://g.denik.cz/1/77/kladivko-soud-soudce-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/77/kladivko-soud-soudce-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/77/kladivko-soud-soudce-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/co-se-deje-u-sousedu-22-08-29.html?photo=1&amp;back=4049758649-8035-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/od-sousedu-kulturni-centrum-tabacka-bude-plne-piva-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Od sousedů: Syn s otcem zneužili omámenou patnáctiletou dívku</h3>
            Vídeňský soud soudí zneužití patnáctileté dívky, ovlivněné alkoholem a drogami, ke kterému došlo…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/hokej_region/vykon-lepsi-nez-vysledek-motor-v-priprave-prohral-v-plzni-o-tri-goly-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Výkon lepší než výsledek, Motor v přípravě prohrál v Plzni o tři góly" tabindex="-1" >
        <img src="https://g.denik.cz/5/91/trener-hokejistu-motoru-jaroslav-modry-43_denik-210-3x2.jpg" width="210" height="140" alt="Trenér hokejistů Motoru Jaroslav Modrý." title="Trenér hokejistů Motoru Jaroslav Modrý." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/91/trener-hokejistu-motoru-jaroslav-modry-43_denik-210-3x2.jpg 1x, https://g.denik.cz/5/91/trener-hokejistu-motoru-jaroslav-modry-43_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Hokej
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/hokej_region/vykon-lepsi-nez-vysledek-motor-v-priprave-prohral-v-plzni-o-tri-goly-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Výkon lepší než výsledek, Motor v přípravě prohrál v Plzni o tři góly</h3>
            Hokejisté Motoru České Budějovice prohráli v dalším přípravném zápase v Plzni 1:4. Již dnes je…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/energie-sikela-ceny-energetika-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Trh s energiemi přestal fungovat, uvedl Síkela. Chce zmrazit ceny plynu" tabindex="-1" >
        <img src="https://g.denik.cz/1/3a/zive-mimoradna-evropska-rada-pro-energetiku-se-uskutecni-9-zari_denik-210-3x2.jpg" width="210" height="140" alt="Ministr průmyslu a obchodu Jozef Síkela" title="Ministr průmyslu a obchodu Jozef Síkela" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/3a/zive-mimoradna-evropska-rada-pro-energetiku-se-uskutecni-9-zari_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3a/zive-mimoradna-evropska-rada-pro-energetiku-se-uskutecni-9-zari_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    
        <a class="box-article-tag" href="/galerie/elektrina-a-plyn-zdrazuji.html?photo=1&amp;back=3610943970-9383-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/energie-sikela-ceny-energetika-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trh s energiemi přestal fungovat, uvedl Síkela. Chce zmrazit ceny plynu</h3>
            Mimořádná evropská rada pro energetiku se uskuteční v pátek 9. září. Svolal ji ministr průmyslu a…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20220828.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Právě jsme přišli na svět. Prohlédněte si fotky novorozenců" tabindex="-1" >
        <img src="https://g.denik.cz/5/80/mimino-na-27-8-cb220826-03_denik-210-3x2.jpg" width="210" height="140" alt="Daniel Kuba ze Strakonic. Z narození syna se radují rodiče Nikola a Tomáš Kubovi. Chlapeček se jim narodil 27.7. 2022 v 21.55 hodin, jeho porodní váha byla 3000 g. Doma už má sourozence Natálku (5) a Peťu (4)." title="Daniel Kuba ze Strakonic. Z narození syna se radují rodiče Nikola a Tomáš Kubovi. Chlapeček se jim narodil 27.7. 2022 v 21.55 hodin, jeho porodní váha byla 3000 g. Doma už má sourozence Natálku (5) a Peťu (4)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/80/mimino-na-27-8-cb220826-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/80/mimino-na-27-8-cb220826-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-cb220826.html?photo=1&amp;back=3554774829-4449-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencu-20220828.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Právě jsme přišli na svět. Prohlédněte si fotky novorozenců</h3>
            /ANKETA/ Díky vstřícnosti novorozeneckých oddělení jihočeských nemocnic vám každou neděli na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/prselo-ale-hrali-s-vervou-hodnoti-sportovni-utkani-ctenarka-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Pršelo, ale hráli s vervou, hodnotí sportovní utkání čtenářka" tabindex="-1" >
        <img src="https://g.denik.cz/6/33/fotbalove-utkani-benesov-nad-cernou-vs-loucovice_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalové utkání Benešov nad Černou vs. Loučovice" title="Fotbalové utkání Benešov nad Černou vs. Loučovice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/6/33/fotbalove-utkani-benesov-nad-cernou-vs-loucovice_denik-210-3x2.jpg 1x, https://g.denik.cz/6/33/fotbalove-utkani-benesov-nad-cernou-vs-loucovice_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/fotbalovy-zapas.html?photo=1&amp;back=4096188882-11569-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/prselo-ale-hrali-s-vervou-hodnoti-sportovni-utkani-ctenarka-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pršelo, ale hráli s vervou, hodnotí sportovní utkání čtenářka</h3>
            Na fotbal v Benešově nad Černou zašla Helena Vojtíšková. "TJ Sokol Benešov nad Černou hrál v…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/o-krasach-za-humny-aneb-turistika-jako-nas-narodni-poklad-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: O krásách za humny aneb turistika jako náš národní poklad" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Jindříšek" title="Tomáš Jindříšek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/o-krasach-za-humny-aneb-turistika-jako-nas-narodni-poklad-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">O krásách za humny aneb turistika jako náš národní poklad</h3>
            V nejbližším okolí můžeme navštívit netušená místa, kde jsme možná vůbec nikdy nebyli.
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/exhejtmanka-straska-predala-zlate-supiny-deseti-jihoceskym-osobnostem-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Exhejtmanka Stráská předala Zlaté šupiny deseti jihočeským osobnostem" tabindex="-1" >
        <img src="https://g.denik.cz/5/22/dsc04708hj_denik-210-3x2.jpg" width="210" height="140" alt="Exhejtmanka Stráská předala Zlaté šupiny deseti jihočeským osobnostem." title="Exhejtmanka Stráská předala Zlaté šupiny deseti jihočeským osobnostem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/22/dsc04708hj_denik-210-3x2.jpg 1x, https://g.denik.cz/5/22/dsc04708hj_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Českokrumlovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Českokrumlovsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/exhejtmanka-straska-predala-zlate-supiny-deseti-jihoceskym-osobnostem-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Exhejtmanka Stráská předala Zlaté šupiny deseti jihočeským osobnostem</h3>
            Cena hejtmana/hejtmanky Jihočeského kraje je ocenění za mimořádné činy a celoživotní práci. Udílí…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/fotbal-divize/ohlasy-z-fotbaloveho-vikendu-na-jihu-cech-cfl-a-divize-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Ohlasy z fotbalového víkendu na jihu Čech - ČFL a divize" tabindex="-1" >
        <img src="https://g.denik.cz/28/c2/fotbal-pisek-pi2208271-40_denik-210-3x2.jpg" width="210" height="140" alt="ČFL: FC Písek - Slavia Karlovy Vary 0:5 (0:4)." title="ČFL: FC Písek - Slavia Karlovy Vary 0:5 (0:4)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/28/c2/fotbal-pisek-pi2208271-40_denik-210-3x2.jpg 1x, https://g.denik.cz/28/c2/fotbal-pisek-pi2208271-40_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-divize/" title="Rubrika Fortuna divize" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Fortuna divize
        </a>
    
        <a class="box-article-tag" href="/galerie/pisek-vary-0-5-220827.html?photo=1&amp;back=3877884270-8755-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 75
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-divize/ohlasy-z-fotbaloveho-vikendu-na-jihu-cech-cfl-a-divize-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ohlasy z fotbalového víkendu na jihu Čech - ČFL a divize</h3>
            Republikové fotbalové soutěže pokračovaly o víkendu dalším kolem. V České lize utrpěl Písek další…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://ceskokrumlovsky.denik.cz/architektura/extremne-uzky-byt.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Extrémně úzký byt je loftem i chatou. Nechybí ani husitský duch" tabindex="-1" >
        <img src="https://g.denik.cz/1/39/uzky-husitsky-byt-04_denik-210-3x2.jpg" width="210" height="140" alt="Kuchyně má vše, co běžný strávník a kuchař potřebuje." title="Kuchyně má vše, co běžný strávník a kuchař potřebuje." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/39/uzky-husitsky-byt-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/39/uzky-husitsky-byt-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    
        <a class="box-article-tag" href="/galerie/extremne-uzky-byt-je-loftem-i-chatou-nechybi-ani-husitsky-duch.html?photo=1&amp;back=214224794-23635-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskokrumlovsky.denik.cz/architektura/extremne-uzky-byt.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Extrémně úzký byt je loftem i chatou. Nechybí ani husitský duch</h3>
            Příběh bytu se skleněnou lávkou se začal psát před lety během rekonstrukce sousedního domu s…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/pavel-nedved-narozeniny-dara-rolins.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Pavel Nedvěd slavil padesátiny divoce: S cizími ňadry v dlaních!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f1/rolins-d220829h9khm1_denik-210-3x2.jpg" width="210" height="140" alt="Bude mít u Dary Pavel Nedvěd průšvih? " title="Bude mít u Dary Pavel Nedvěd průšvih? " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/f1/rolins-d220829h9khm1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/f1/rolins-d220829h9khm1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    
        <a class="box-article-tag" href="https://www.kafe.cz/galerie/dara-rolins-opily-nedved-sahal-divce-na-prsa.html?photo=1&amp;back=2896326270-8648-120" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/pavel-nedved-narozeniny-dara-rolins.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Pavel Nedvěd slavil padesátiny divoce: S cizími ňadry v dlaních!</h3>
            Pavel Nedvěd oslaví 30. srpna jubilejní padesátiny, slavit ale začal o několik dní dříve, jelikož…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top0">
    <a class="box-article-left"
       href="https://ceskokrumlovsky.denik.cz/gastronomie/tehotnej-kuchar-medailonky-z-panenky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Těhotnej kuchař: Medailonky z panenky naservírujte k večeři svojí divožence" tabindex="-1" >
        <img src="https://g.denik.cz/1/fd/medailonky-z-panenky-3_denik-210-3x2.png" width="210" height="140" alt="Ve finále máte na talíři špíz se špízem." title="Ve finále máte na talíři špíz se špízem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/fd/medailonky-z-panenky-3_denik-210-3x2.png 1x, https://g.denik.cz/1/fd/medailonky-z-panenky-3_denik-210-3x2&#64;2x.png 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    
        <a class="box-article-tag" href="/galerie/tehotnej-kuchar-medailonky-z-panenky-naservirujte-k-veceri-svoji-divozence.html?photo=1&amp;back=3912589427-12783-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskokrumlovsky.denik.cz/gastronomie/tehotnej-kuchar-medailonky-z-panenky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Těhotnej kuchař: Medailonky z panenky naservírujte k večeři svojí divožence</h3>
            „Já dělávám medailonky z panenky z prasnic. Ta je větší a hodí se na ně víc,“ radí Těhotnej…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/zvuk-cerna-dira-21000826.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: NASA nahrála zvuk z černé díry a je to opravdu super děsivé" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ec/profimedia-0571849991_denik-210-3x2.jpg" width="210" height="140" alt="NASA nahrála zvuk z černé díry." title="NASA nahrála zvuk z černé díry." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ec/profimedia-0571849991_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ec/profimedia-0571849991_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/zvuk-cerna-dira-21000826.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">NASA nahrála zvuk z černé díry a je to opravdu super děsivé</h3>
            Dlouho se předpokládalo, že je ve vesmíru absolutní ticho. Nová zvuková nahrávka Americké…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://ceskokrumlovsky.denik.cz/auto-testy/obtizne-hledani-chyb-otestovali-jsme-cinsky-plug-in-hybrid-mg-ehs-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Obtížné hledání chyb: Otestovali jsme čínský plug-in hybrid MG EHS" tabindex="-1" >
        <img src="https://g.denik.cz/1/85/titul-1a-dsc-0751_denik-210-3x2.jpg" width="210" height="140" alt="Čínské SUV je zajímavým oživením tuzemského trhu s novými osobními vozy" title="Čínské SUV je zajímavým oživením tuzemského trhu s novými osobními vozy" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/85/titul-1a-dsc-0751_denik-210-3x2.jpg 1x, https://g.denik.cz/1/85/titul-1a-dsc-0751_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/auto-testy/" title="Rubrika Auto testy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Auto testy
        </a>
    
        <a class="box-article-tag" href="/galerie/test-cinskeho-vozu-mg-ehs.html?photo=1&amp;back=1489552854-25863-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskokrumlovsky.denik.cz/auto-testy/obtizne-hledani-chyb-otestovali-jsme-cinsky-plug-in-hybrid-mg-ehs-20220829.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obtížné hledání chyb: Otestovali jsme čínský plug-in hybrid MG EHS</h3>
            Značka MG má britský původ. Za dva roky oslaví již sto let své existence. U nás její produkty…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/interier/vyrobte-si-vlastni-betonovy-kvetinac-20220828.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Vyrobte si vlastní betonový květináč" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/59/shutterstock-1978545449_denik-210-3x2.jpg" width="210" height="140" alt="Betonový květináč" title="Betonový květináč" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/59/shutterstock-1978545449_denik-210-3x2.jpg 1x, https://g.denik.cz/109/59/shutterstock-1978545449_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/interier/vyrobte-si-vlastni-betonovy-kvetinac-20220828.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Vyrobte si vlastní betonový květináč</h3>
            Líbí se vám betonové stěrky, nábytek a doplňky? Pak si zkuste sami doma vyrobit vlastní betonový…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://ceskokrumlovsky.denik.cz/pocitace-a-mobily/gamescom-2022-to-nejlepsi-z-prezentace-xbox-booth-live-21220828.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Gamescom 2022: To nejlepší z prezentace Xbox Booth Live" tabindex="-1" >
        <img src="https://g.denik.cz/1/02/gamescom-xbox-04_denik-210-3x2.jpg" width="210" height="140" alt="Vybrali jsme to nejlepší z prezentace Xboxu" title="Vybrali jsme to nejlepší z prezentace Xboxu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/02/gamescom-xbox-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/02/gamescom-xbox-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/pocitace-a-mobily/" title="Rubrika Počítače a mobily" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Počítače a mobily
        </a>
    
        <a class="box-article-tag" href="/galerie/gamescom-xbox.html?photo=1&amp;back=1543583194-23643-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskokrumlovsky.denik.cz/pocitace-a-mobily/gamescom-2022-to-nejlepsi-z-prezentace-xbox-booth-live-21220828.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Gamescom 2022: To nejlepší z prezentace Xbox Booth Live</h3>
            Jeden z největších světových distributorů herních konzolí Microsoft Xbox nechal na Gamescomu…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zahrada/jak-mnozit-muchovnik-30000828.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Jak množit muchovník: Je několik možností, každá má svá pravidla" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/b7/muchovnik-jpg_denik-210-3x2.jpg" width="210" height="140" alt="Muchovníku stačí dopřát dostatečně slunné místo, méně kyselou půdu a o první plody máte postaráno už koncem června či počátkem července." title="Muchovníku stačí dopřát dostatečně slunné místo, méně kyselou půdu a o první plody máte postaráno už koncem června či počátkem července." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/b7/muchovnik-jpg_denik-210-3x2.jpg 1x, https://g.denik.cz/122/b7/muchovnik-jpg_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zahrada/jak-mnozit-muchovnik-30000828.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak množit muchovník: Je několik možností, každá má svá pravidla</h3>
            Máte na zahradě nenáročný muchovník a chcete se každý rok dočkat bohaté úrody? Stačí mu opravdu…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top10">
    <a class="box-article-left"
       href="https://ceskokrumlovsky.denik.cz/sex-a-vztahy/sex-mezi-seniory.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Čeští senioři se sexu nebojí. Část z nich ale potřebuje pomoc odborníků" tabindex="-1" >
        <img src="https://g.denik.cz/1/cf/sex-senior-duchodce-pokrocily-vek-vztah-postel_denik-210-3x2.jpg" width="210" height="140" alt="Při pohlavním styku nemívají větší problémy lidé do osmdesáti let. Ale i starší mohou sexuálně žít, jen si mnohdy potřebují kupovat preparáty na erekci a častěji navštěvovat lékaře. Ilustrační foto" title="Při pohlavním styku nemívají větší problémy lidé do osmdesáti let. Ale i starší mohou sexuálně žít, jen si mnohdy potřebují kupovat preparáty na erekci a častěji navštěvovat lékaře. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cf/sex-senior-duchodce-pokrocily-vek-vztah-postel_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cf/sex-senior-duchodce-pokrocily-vek-vztah-postel_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/sex-a-vztahy/" title="Rubrika Sex a vztahy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Sex a vztahy
        </a>
    
        <a class="box-article-tag" href="/galerie/sex-v-pokrocilem-veku.html?photo=1&amp;back=815810704-23648-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskokrumlovsky.denik.cz/sex-a-vztahy/sex-mezi-seniory.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čeští senioři se sexu nebojí. Část z nich ale potřebuje pomoc odborníků</h3>
            Když Milena z Prahy v sedmdesáti ovdověla, nepomyslela na to, že po padesátiletém manželství…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/krasa/bazen-voda-slunce-skrin-aloe-vera-okurka-barva-blender-rukavice-cena-manufaktura.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Jak si prodloužit opálení? Zapomeňte na bazén, trochu obrušujte a hodně mažte" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/dd/shutterstock-16953635_denik-210-3x2.jpg" width="210" height="140" alt="Jak si prodloužit opálení" title="Jak si prodloužit opálení" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/dd/shutterstock-16953635_denik-210-3x2.jpg 1x, https://g.denik.cz/129/dd/shutterstock-16953635_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    
        <a class="box-article-tag" href="#" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/krasa/bazen-voda-slunce-skrin-aloe-vera-okurka-barva-blender-rukavice-cena-manufaktura.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak si prodloužit opálení? Zapomeňte na bazén, trochu obrušujte a hodně mažte</h3>
            Pokud ho celé léto poctivě budujete, určitě se vyplatí v tom pokračovat. Ale udržte si bronz, i…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://ceskokrumlovsky.denik.cz/zdravi/porody-2022-nejlepsi-snimky-ze-svetove-souteze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Porody 2022. Nejlepší snímky ze světové soutěže fascinují ještě více než loni" tabindex="-1" >
        <img src="https://g.denik.cz/1/05/fotky-porod-16_denik-210-3x2.jpg" width="210" height="140" alt="Dechberoucí a silné jsou snímky spojené s narozením dětí ze soutěže." title="Dechberoucí a silné jsou snímky spojené s narozením dětí ze soutěže." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/05/fotky-porod-16_denik-210-3x2.jpg 1x, https://g.denik.cz/1/05/fotky-porod-16_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    
        <a class="box-article-tag" href="/galerie/porody-2022-nejlepsi-snimky-ze-svetove-souteze-fascinuji-jeste-vice-nez-loni.html?photo=1&amp;back=3704080274-12778-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 44
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskokrumlovsky.denik.cz/zdravi/porody-2022-nejlepsi-snimky-ze-svetove-souteze.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Porody 2022. Nejlepší snímky ze světové soutěže fascinují ještě více než loni</h3>
            Se vším všudy dechberoucí a silné jsou snímky spojené s narozením dětí, které jejich autoři…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="https://www.kondice.cz/krasa/celulitida-zbavte-se-ji-podle-mista-vyskytu-20220827.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Celulitida: Zbavte se jí podle místa výskytu" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/83/shutterstock-1727961619_denik-210-3x2.jpg" width="210" height="140" alt="1727961619" title="1727961619" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/83/shutterstock-1727961619_denik-210-3x2.jpg 1x, https://g.denik.cz/124/83/shutterstock-1727961619_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/krasa/celulitida-zbavte-se-ji-podle-mista-vyskytu-20220827.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Celulitida: Zbavte se jí podle místa výskytu</h3>
            Než se s dolíčky pustíte do boje, vyplatí se věnovat se chvilku jejich studiu. Poznáte-li totiž…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://ceskokrumlovsky.denik.cz/hobby/vykrik-v-drezu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Kozel zahradníkem, vlk v rouše beránčím a slavný Výkřik v dřezu" tabindex="-1" >
        <img src="https://g.denik.cz/1/15/doris-oplova2_denik-210-3x2.jpg" width="210" height="140" alt="Slavné dílo Edvarda Muncha a jeho náhodná „dřezová kopie“" title="Slavné dílo Edvarda Muncha a jeho náhodná „dřezová kopie“" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/15/doris-oplova2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/15/doris-oplova2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    
        <a class="box-article-tag" href="/galerie/kozel-zahradnikem-vlk-v-rouse-berancim-a-slavny-vykrik-v-drezu.html?photo=1&amp;back=3001271375-12781-6" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://ceskokrumlovsky.denik.cz/hobby/vykrik-v-drezu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kozel zahradníkem, vlk v rouše beránčím a slavný Výkřik v dřezu</h3>
            Že předsedou klubu zahrádkářů může být pan Kozlík, církevním hodnostářem pan Vlk, sportovním…
        </a>
    </div>
</article>

 



<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/vaclav-noid-barta-treti-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Václav Noid Bárta se bude potřetí ženit, detaily svatby práskla jeho Eliška" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9a/vaclav-noid-barta-a-eliska-grabcova_denik-210-3x2.jpg" width="210" height="140" alt="Václav Noid Bárta a Eliška Grabcová" title="Václav Noid Bárta a Eliška Grabcová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/9a/vaclav-noid-barta-a-eliska-grabcova_denik-210-3x2.jpg 1x, https://g.denik.cz/120/9a/vaclav-noid-barta-a-eliska-grabcova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    
        <a class="box-article-tag" href="https://sip.denik.cz/galerie/vaclav-noid-barta-treti-svatba.html?photo=1&amp;back=2974287081-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/vaclav-noid-barta-treti-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Václav Noid Bárta se bude potřetí ženit, detaily svatby práskla jeho Eliška</h3>
            Hudebník Václav Noid Bárta se bude potřetí ženit. První víkend v září řekne ano své partnerce…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Českokrumlovsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/470375-energeticka-krize-se-vymyka-kontrole-nemocnicim-hrozi-vetsi-problemy-nez-pri-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b1a534c970040c007ba82ae98e59feb1.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/470375-energeticka-krize-se-vymyka-kontrole-nemocnicim-hrozi-vetsi-problemy-nez-pri-covidu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Krize s energiemi se vymyká kontrole. Nemocnicím hrozí větší problémy než při covidu" target="_blank" rel="noopener">
                Krize s energiemi se vymyká kontrole. Nemocnicím hrozí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/470358-putin-zatratil-sveho-verneho-pritele-sojgu-pry-muze-za-neuspechy-invaze?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/564b3871f561886254fdddaccf48e6e0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/470358-putin-zatratil-sveho-verneho-pritele-sojgu-pry-muze-za-neuspechy-invaze?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'ceskokrumlovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin zatratil svého věrného přítele. Šojgu prý může za neúspěchy invaze" target="_blank" rel="noopener">
                Putin zatratil svého věrného přítele. Šojgu prý může za…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=ceskokrumlovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/1/7/5/1/1/3417511-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.08. - 18.09.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=ceskokrumlovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/7/2/0/8/3297208-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.06. - 30.08.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=ceskokrumlovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/4/9/2/1/8/3449218-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.08. - 04.09.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=ceskokrumlovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/2/0/1/3/0/3420130-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.08. - 31.08.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=ceskokrumlovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/5/3/6/1/3435361-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.08. - 29.08.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-cka-53560159-wyuwtw.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanik/čka, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mechanik/čka, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-uklizec-verejneho-64620699-wg4j3s.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník, uklízeč veřejného prostranství, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník, uklízeč veřejného prostranství, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-pro-technicke-64645827-wdzt34.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář pro technické zařízení budov, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Údržbář pro technické zařízení budov, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-na-2-stupni-64571395-wu2u2a.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitelé na 2. stupni základních škol, 32 820 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitelé na 2. stupni základních škol, 32 820 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-majetkove-spravy-65163445-wtd95m.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent majetkové správy, 19 730 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Referent majetkové správy, 19 730 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-technolog-65163449-wfwgen.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní technolog, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Výrobní technolog, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ice-54542601-wb8qbs.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/ice, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník/ice, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-prodejce-na-64780629-w59nq6.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/prodejce na prodejně, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník/prodejce na prodejně, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-CR-TEMPOMAT-Hatchback-164604086120036.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-Combi-1-6-C-Kombi-1599144366045306.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-4-i-73kW-Hatchback-1661366111978264.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Elantra/Elantra-1-6-i-66000-Sedan-Limuzina-165753027193250.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Elantra první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Elantra první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-i-MT-Kombi-16557985689140.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX20 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-10-Kombi-165245608085227.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 první majitel, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i40 první majitel, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0-T-GDI-CZ-Hatchback-166117698225255.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-7-CRDI-CR-SUV-1657800632427494.html?d_ck#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX35 servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-pack-1-2-puretech-100-s-13821161.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 Active Pack 1.2 PureTech 100 S" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 Active Pack 1.2 PureTech 100 S
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-iii-ambition-1-4-tdi-77-kw-14097097.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia  III Ambition 1,4 TDI (77 kW)" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia  III Ambition 1,4 TDI (77 kW)
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/mpv/benzin/dacia-duster-1-6i-4x4-27327547.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,6i 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster 1,6i 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kangoo/mpv/nafta/renault-kangoo-ii-happy-family-1-5dci-90-10967600.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kangoo II. Happy Family 1.5dCi 90" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Kangoo II. Happy Family 1.5dCi 90
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-2/mpv/nafta/bmw-216d-at-grand-tourer-led-navi-3931774.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 2 216d AT Grand Tourer LED NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 2 216d AT Grand Tourer LED NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-2-0-tdi-7042731.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/hatchback/nafta/skoda-superb-2-0-tdi-dsg-4x4-style-54123206.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI DSG 4x4 Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0 TDI DSG 4x4 Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-rs-2-0-tsi-cr-2-maj-54002614.html#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2.0 TSI, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia RS 2.0 TSI, ČR,2.maj
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-vetrni-sumavska-4131921#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Větřní, Šumavská Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Větřní, Šumavská Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-cesky-krumlov-tavirna-4131739#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Krumlov, Tavírna Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Český Krumlov, Tavírna Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cesky-krumlov-plesivecka-4131424#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Krumlov, Plešivecká Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Český Krumlov, Plešivecká Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cesky-krumlov-5-kvetna-4131153#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Krumlov, 5. května Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Český Krumlov, 5. května Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brloh-4130272#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brloh Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brloh Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-dolni-dvoriste-4129660#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Dvořiště Prodej bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolní Dvořiště Prodej bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kajov-4129349#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kájov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kájov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holubov-4128712#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holubov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Holubov Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=ceskokrumlovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/ceskokrumlovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/ceskokrumlovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/%C4%8Ceskokrumlovsk%C3%BD-den%C3%ADk-187862041238552/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001661778176/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001661778176/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
